

  <!DOCTYPE html>
  <html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " prefix="og: http://ogp.me/ns#">
    <head>
      <title>News Briefs | Progressive Grocer</title>
      <style>
                body {
          --c-accent: #dc2632;
          --c-accent-alt: #b10007;
          --c-accent-rgb: 220, 38, 50;
          --c-secondary: #004e5d;
          --c-pro-tag: #717171;
          --font-headings: Archivo;
          --font-body: Lora;
          --font-nav: Open Sans;
          --font-nav-weight: normal
        }
      </style>

      
      
      <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"en","drupalCountry":"US","siteName":"Progressive Grocer","userUid":0,"userRoles":["anonymous"]});</script>
<meta property="og:site_name" content="News Briefs | Progressive Grocer" />
<meta property="og:url" content="https://progressivegrocer.com/news-briefs" />
<meta property="og:title" content="News Briefs" />
<meta name="twitter:title" content="News Briefs" />
<meta name="twitter:url" content="https://progressivegrocer.com/news-briefs" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo:500,500italic,700,700italic,italic,regular|Lora:500,500italic,700,700italic,italic,regular|Open+Sans:300,300italic,italic,regular&amp;subset=latin&amp;display=swap" media="all" />
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://www.googleadservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://olytics.omeda.com/" />
<link rel="preconnect" href="https://clientcdn.pushengage.com/" />
<link rel="preconnect" href="https://www.linkedin.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" />
<link rel="preconnect" href="https://www.facebook.com/" />
<link rel="preconnect" href="https://dc.ads.linkedin.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([100, 2], [600, 450])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['default'])
      .setTargeting('pg-content-type', ['default'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['default'])
      .setTargeting('ad-targeting-id', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['default'])
      .setTargeting('pg-topic', ['default'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['default'])
      .setTargeting('sponsored', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['default'])
      .setTargeting('pg-topic', ['default'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['default'])
      .setTargeting('sponsored', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["dfp_tag_news_brief_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-briefs-body-2", [728, 90], "js-dfp-tag-dfp_tag_news_brief_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['default'])
      .setTargeting('pg-topic', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["dfp_tag_news_brief_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["dfp_tag_news_brief_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["dfp_tag_news_brief_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-briefs-body-1", [728, 90], "js-dfp-tag-dfp_tag_news_brief_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['default'])
      .setTargeting('pg-topic', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["dfp_tag_news_brief_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["dfp_tag_news_brief_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['default'])
      .setTargeting('pg-topic', ['default'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['default'])
      .setTargeting('sponsored', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {

      googletag.pubads().enableAsyncRendering();
          googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
    
  googletag.enableServices();
});

</script>
<link rel="icon" href="https://assets1.progressivegrocer.com/files/2020-03/2017-12-12-1.png" type="image/png" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?riiw68" defer></script>

      
      <link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?riiw68" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_kmHjsA8PvbANxode5QZT36-Rx2z5-5Lr-17d7Qgfxgo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_A8z0tOcOseoDqoOOmxplOWT84ZhFYqh2XaOzDxw8m4k.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Cxy4ZVbV0hyTa14_gTr9veaYjml5Sx25gXu7M5QwxHc.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_qeTuy3tGmZUO3fxbRSY94pZBeo_y8smlG66AAwlFiyo.css" />

      <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>


      
    </head>
    <body class="role-anonymous fontyourface lang-en section-news-briefs views-page path-news-briefs">
    <a href="#main-content" class="visually-hidden focusable skip-link">
          Skip to main content
        </a><noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ48JGK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div  class="layout-container"><header id="site-header"  class="header"><div  class="header__inner"><div  class="header__primary"><div  class="header__branding"><a
   class="link"
    href="/"
><div  class="header__desktop_logo"><img
   class="logo__image"
  loading="eager"
            src="https://assets1.progressivegrocer.com/files/2021-03/PG_New_Logo_main.png"
      alt="PG Logo"
          style="height: 80px"
      /></div></a><a
   class="link"
    href="/"
><div  class="header__mobile_logo"><img
   class="logo__image"
  loading="eager"
            src="https://assets1.progressivegrocer.com/files/2021-03/PG_New_Logo_m2.png"
      alt="PG Logo"
          style="height: 30px"
      /></div></a></div><div  class="header__search"><div  class="search-bar search-bar--"><form  class="search-bar__form search-bar__form--" action="/search" method="get"><div  class="search-bar__wrapper search-bar__wrapper--"><input name="q" type="text" class="form-item__textfield" aria-label="Search" placeholder="Search"><svg  class="search-bar__icon"

  
      aria-labelledby="title-search"
  
  
  
  ><title id="title-search">search</title><use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use></svg></div></form><svg  class="search-bar__toggle search-bar__toggle--open"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use></svg><svg  class="search-bar__toggle search-bar__toggle--close"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#close"></use></svg></div></div><div  class="header__subscribe"><a
   class="button button--subtle"
    href="/#subscribe"
>
                  Subscribe
              </a></div></div></div><div  class="header__menu"><nav class="nav"><a href="#" id="toggle-expand"  class="toggle-expand menu"><span  class="toggle-expand__open"><svg  class="toggle-expand__icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#menu"></use></svg><span  class="toggle-expand__text visually-hidden">Expand main menu</span></span><span  class="toggle-expand__close"><svg  class="toggle-expand__icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#close"></use></svg><span  class="toggle-expand__text visually-hidden">Close main menu</span></span></a><div id="main-nav" class="main-nav"><div  class="toggle-expand__search"><div  class="search-bar search-bar--open"><form  class="search-bar__form search-bar__form--open" action="/search" method="get"><div  class="search-bar__wrapper search-bar__wrapper--open"><input name="q" type="text" class="form-item__textfield" aria-label="Search" placeholder="Search"><svg  class="search-bar__icon"

  
      aria-labelledby="title-search"
  
  
  
  ><title id="title-search">search</title><use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use></svg></div></form></div></div><ul  class="main-menu"><li  class="main-menu__item"><a href="/industry-news" class="main-menu__link" target="" title="Industry News">Industry News</a></li><li  class="main-menu__item"><a href="/research-analysis" class="main-menu__link" target="" title="Research &amp; Analysis" data-drupal-link-system-path="taxonomy/term/19">Research</a></li><li  class="main-menu__item"><a href="https://progressivegrocer.com/e-commerce" class="main-menu__link">E-Commerce</a></li><li  class="main-menu__item"><a href="https://progressivegrocer.com/equipment-design" class="main-menu__link">Equipment &amp; Design</a></li><li  class="main-menu__item"><a href="/center-store" class="main-menu__link" target="" title="Center Store" data-drupal-link-system-path="taxonomy/term/45">Center Store</a></li><li  class="main-menu__item"><a href="/perimeter" class="main-menu__link" target="" title="Perimeter" data-drupal-link-system-path="taxonomy/term/86">Perimeter</a></li><li  class="main-menu__item"><a href="/solutions" class="main-menu__link" target="" title="Solutions" data-drupal-link-system-path="taxonomy/term/89">Solutions</a></li><li  class="main-menu__item"><a href="/events" class="main-menu__link" title="Industry Events" data-drupal-link-system-path="taxonomy/term/36">Events</a></li><li  class="main-menu__item main-menu__item--with-sub"><a href="/top-women-grocery-podcast" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="node/64964">Top Women</a><svg  class="main-menu__icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use></svg><ul  class="main-menu main-menu--sub main-menu--sub-1"><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="https://progressivegrocer.com/top-women-grocery-podcast" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Top Women in Grocery Podcast</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="https://progressivegrocer.com/top-women-grocery-videos" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Top Women in Grocery Videos</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="https://www.topwomeningrocery.com/" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Top Women In Grocery Event</a></li></ul></li><li  class="main-menu__item main-menu__item--active main-menu__item--with-sub"><a href="/" title="More Links" class="main-menu__link main-menu__link--active main-menu__link--with-sub" data-drupal-link-system-path="&lt;front&gt;">More</a><svg  class="main-menu__icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use></svg><ul  class="main-menu main-menu--sub main-menu--sub-1"><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/about-us" title="About Us" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/53878">About Us</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/advertise" title="Advertise" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/53866">Advertise</a></li><li  class="main-menu__item main-menu__item--active main-menu__item--sub main-menu__item--sub-1"><a href="/news-briefs" class="main-menu__link main-menu__link--active main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="news-briefs">News Briefs</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/webinars" title="Webinars" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/85">Webinars</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="https://progressivegrocer.com/multimedia" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Multimedia</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/progressive-grocer-events" title="PG Events" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">PG Events</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/digital-archive" title="Magazine Issues" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/53877">Magazine Issues</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/special-reports" title="Special Reports" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/102">Special Reports</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="https://progressivegrocer.com/gourmet-retailer" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">The Gourmet Retailer</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/blogs" title="Blogs" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="blogs">Blogs</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/products" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" title="Products" data-drupal-link-system-path="products">New Products</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="https://progressivegrocer.com/contributing-writer-guidelines-progressive-grocer" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Writer Guidelines</a></li><li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1"><a href="/contact-us" title="Contact Us" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="contact-us">Contact Us</a></li></ul></li></ul></div></nav></div></header><div  class="main main--with-sidebar"><a id="main-content" tabindex="-1"></a><div  class="main__highlighted"><div class="region-highlighted panel"><div data-drupal-messages-fallback class="hidden"></div><section id="block-contenthero-2" class="block-contenthero-2 block block-block-content block-block-contentb42664eb-1fa3-4290-90a5-a6dac8194a49"></section><section  id="block-dfptagcontentleader1-2" class="ad-block block-dfptagcontentleader1-2"><div  class="ad-block__container"><div  class="ad-block__label">
      Advertisement
    </div><div  class="ad-block__spacer"><div id="js-dfp-tag-content_leader"><script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('js-dfp-tag-content_leader');
            });
    
    </script></div></div></div></section></div></div><main role="main"  class="main-content main-content--with-sidebar"><div><section id="block-mainpagecontent-3" class="main-page-content block-mainpagecontent-3 block block-system block-system-main-block"><div class="views-element-container"><div class="js-view-dom-id-77e2ebd0a9371259eb4e9735cf4ae34df3b51bf0718b6bfce00baefed070b62e"><h2  class="news-briefs-view__heading js-view-dom-id-77e2ebd0a9371259eb4e9735cf4ae34df3b51bf0718b6bfce00baefed070b62e">
      News Briefs
  </h2><form class="views-exposed-form bef-exposed-form" data-bef-auto-submit-full-form="" data-bef-auto-submit="" data-bef-auto-submit-delay="500" data-drupal-selector="views-exposed-form-news-briefs-page-1" action="/news-briefs" method="get" id="views-exposed-form-news-briefs-page-1" accept-charset="UTF-8"><div  data-bef-auto-submit-full-form="" data-bef-auto-submit="" data-bef-auto-submit-delay="500" data-drupal-selector="views-exposed-form-news-briefs-page-1" class="news-brief-filters views-exposed-form bef-exposed-form"><div  class="news-brief-filters__inputs"><div class="js-form-item form-item js-form-type-select form-item-field-tags-target-id js-form-item-field-tags-target-id"><label for="edit-field-tags-target-id">Filter by Topic</label><select data-drupal-selector="edit-field-tags-target-id" id="edit-field-tags-target-id" name="field_tags_target_id" class="form-select"><option value="All" selected="selected">- Any -</option><option value="143">Coronavirus</option><option value="147">Food Safety</option><option value="27">Foodservice Innovation</option><option value="49">Frozen Foods</option><option value="26">Market Trends</option><option value="135">Outstanding Independents</option><option value="140">Seafood</option><option value="46">Dairy / Refrigerated</option><option value="142">Labor &amp; Employment</option><option value="20">Shopper Behavior</option><option value="131">Specialty Foods</option><option value="44">Beverages</option><option value="128">Category Management</option><option value="10">Deli / Prepared Foods</option><option value="30">New Products &amp; Promotions</option><option value="43">Bakery</option><option value="139">Diversity and Inclusion</option><option value="61">Grocery</option><option value="96">Holidays</option><option value="52">Retail Dietitian</option><option value="17">Meat / Seafood</option><option value="141">Natural Products</option><option value="24">Nonfoods</option><option value="138">Path to Purchase</option><option value="15">Pharmacy</option><option value="124">Corporate Responsibility</option><option value="25">Produce / Floral</option><option value="126">Food Labeling/Packaging</option><option value="87">Food Retailers</option><option value="130">Meal Kits</option><option value="133">Independent Grocers</option><option value="129">Food Safety</option><option value="132">Government Relations</option><option value="149">Operations</option><option value="125">Health &amp; Wellness</option><option value="127">Private Label</option><option value="105">Supply Chain</option><option value="7">Consumer &amp; Regulatory Affairs</option><option value="32">Equipment &amp; Design</option><option value="16">Sustainability</option><option value="48">Trading Partners</option><option value="23">Mergers &amp; Acquisitions</option><option value="83">Wholesalers &amp; Distributors</option><option value="148">Payments</option><option value="4">Technology</option><option value="122">E-Commerce</option><option value="36">Events</option><option value="86">Perimeter</option><option value="35">Contests &amp; Awards</option><option value="89">Solutions</option><option value="19">Research &amp; Analysis</option><option value="29">Supermarket &amp; Grocery Industry News</option><option value="45">Center Store</option></select></div><div class="js-form-item form-item js-form-type-textfield form-item-created js-form-item-created"><label for="edit-created">Start Date</label><input class="bef-datepicker form-text" autocomplete="off" data-drupal-selector="edit-created" type="text" id="edit-created" name="created" value="" size="30" maxlength="128" /></div><div class="js-form-item form-item js-form-type-textfield form-item-created-1 js-form-item-created-1"><label for="edit-created-1">End Date</label><input class="bef-datepicker form-text" autocomplete="off" data-drupal-selector="edit-created-1" type="text" id="edit-created-1" name="created_1" value="2022-09-22T10:35:42" size="30" maxlength="128" /></div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-bef-auto-submit-click="" class="js-hide success button radius js-form-submit form-submit" data-drupal-selector="edit-submit-news-briefs" type="submit" id="edit-submit-news-briefs" value="Apply" /></div></div></div></form><div  class="news-briefs-list"><div><div
  timestamp="2022-09-22T10:35:42"  data-history-node-id="66707" role="article" about="/fareway-opens-1st-stand-alone-meat-market-minnesota" class="news-brief"><div  class="news-brief__date">
      09/22/2022
    </div><h2  class="news-brief__heading"><span class="field-wrapper">Fareway Opens 1st Stand-Alone Meat Market in Minnesota</span></h2><div  class="news-brief__category"><div><a href="/food-retailers" hreflang="en">Food Retailers</a></div><div><a href="/meat-seafood" hreflang="en">Meat / Seafood</a></div></div><div  class="news-brief__body"><div  class="image-caption image-caption--medium image-caption--image-text clearfix" ><div  class="image-caption__image-content image-caption__image-content--right"><div  class="image-caption__image"><div class="field-wrapper field field-node--field-teaser-image-media field-name-field-teaser-image-media field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden"><div class="field-label visually-hidden">Image</div><div class="field-items"><div class="field-item"><img
   srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=KH87FXth 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=wAmuLyKn 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=j138FiNl 500w" sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw" class="image"
  loading="lazy"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=KH87FXth 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=wAmuLyKn 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=j138FiNl 500w"
        sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw"
          src="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/ribbon_cutting_fareway_luverne.jpg?itok=KH87FXth"
      alt="Fareway Ribbon Cutting in Luverne"
          /></div></div></div></article></div></div></div></div></div><div  class="image-caption__text"><p>After releasing <span><span><span><span><span><a href="https://progressivegrocer.com/fareway-open-1st-meat-market-minnesota">plans to renovate a former W-2’s Quality Meats store in May</a>, Fareway Stores Inc. held a ribbon-cutting ceremony this week for the new Fareway Meat Market, in Luverne, Minn. Located at 220 West Main Street, the renovated 2,300-square-foot store is the first stand-alone Meat Market in Minnesota.</span></span></span></span></span></p><p><span><span><span><span><span>“We are excited for this first Fareway Meat Market in Minnesota,” said Fareway President Garrett S. Piklapp. “Thanks to local city and economic development officials and property owners for helping make this project possible. We look forward to serving and becoming an integral part of the community.”</span></span></span></span></span></p><p><span><span><span><span><span>Managed by Market Manager Brian Tieskotter, the new Fareway Meat Market provides high-quality meat with a full-service butcher counter. The new location also offers main-course options, a variety of sides, regional items and more.</span></span></span></span></span></p><p><span><span><span><span><span><span>Fareway has been in growth mode this year. It recently held a groundbreaking ceremony for a new store to be located at 8606 NE 85<span>th in<span><span><span><span> Kansas City, Mo. The location will house an approximately 8,700-square-foot Fareway Meat Market, which is expected to be complete in early spring 2023.</span></span></span></span></span> In August, the company also agreed to purchase the existing 20,000-square-foot <a href="https://progressivegrocer.com/fareway-acquires-beloved-iowa-indie">Brick Street Market and Café</a>, in Bondurant, Iowa. Fareway and Brick Street Market plan to finalize the purchase and transition in early 2023.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>Family-owned <a href="https://www.fareway.com/" target="_blank"><span><span>Fareway</span></span></a> employs more than 12,000 associates at its more than 120 stores in Iowa, Illinois, Kansas, Minnesota, Missouri, Nebraska and South Dakota. The Boone, Iowa-based company is No. 77 on The PG 100, Progressive Grocer’s 2022 list of the <a href="https://progressivegrocer.com/pg-100-ranking-top-food-retailers-north-america"><span><span>top food and consumables retailers in North America</span></span></a>.</span></span></span></span></span></span></p></div></div></div><ul  class="news-brief__social"><li  class="news-brief__social__item"><div data-url="/fareway-opens-1st-stand-alone-meat-market-minnesota"  class="news-brief__copy-link"><svg  class="news-brief__link-icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#link"></use></svg><div  class="news-brief__copied-message">link copied</div></div></li></ul></div></div><section  id="block-ensemble-dfptagnewsbrief1" class="ad-block block-ensemble-dfptagnewsbrief1"><div  class="ad-block__container"><div  class="ad-block__label">
      Advertisement
    </div><div  class="ad-block__spacer"><div id="js-dfp-tag-dfp_tag_news_brief_1"><script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('js-dfp-tag-dfp_tag_news_brief_1');
            });
    
    </script></div></div></div></section><div><div
  timestamp="2022-09-22T9:53:36"  data-history-node-id="66706" role="article" about="/winco-gets-ev-charging" class="news-brief"><div  class="news-brief__date">
      09/22/2022
    </div><h2  class="news-brief__heading"><span class="field-wrapper">WinCo Gets in on EV Charging</span></h2><div  class="news-brief__category"><div><a href="/sustainability" hreflang="en">Sustainability</a></div><div><a href="/equipment-design" hreflang="en">Equipment &amp; Design</a></div></div><div  class="news-brief__body"><div  class="image-caption image-caption--medium image-caption--image-text clearfix" ><div  class="image-caption__image-content image-caption__image-content--right"><div  class="image-caption__image"><div class="field-wrapper field field-node--field-teaser-image-media field-name-field-teaser-image-media field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden"><div class="field-label visually-hidden">Image</div><div class="field-items"><div class="field-item"><img
   srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/winco_ev_teaser.jpg?itok=71kTEDiC 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/winco_ev_teaser.jpg?itok=8RjVUUBJ 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/winco_ev_teaser.jpg?itok=EaxQlJrI 500w" sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw" class="image"
  loading="lazy"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/winco_ev_teaser.jpg?itok=71kTEDiC 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/winco_ev_teaser.jpg?itok=8RjVUUBJ 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/winco_ev_teaser.jpg?itok=EaxQlJrI 500w"
        sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw"
          src="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/winco_ev_teaser.jpg?itok=71kTEDiC"
      alt="WinCo teaser"
          /></div></div></div></article></div></div></div></div></div><div  class="image-caption__text"><p><span><span><span><span><span><span><span>Drivers of electric vehicles (EVs) in the Las Vegas area can stop at a local WinCo to power up before they hit the road again. The retailer has partnered with the <a href="https://www.evgo.com/">EVgo</a> network to add a fast-charging EV station at its store located at 6101 N. Decatur Blvd.</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>According to the collaborating companies, this is the first EVgo public fast-charging spot in Nevada for WinCo Foods. The area includes four stalls with 350kW and 100kW chargers, which are compatible with all fast-charge-capable EVs on the market. Drivers can charge their EVs using a credit card, the EVgo app or an EVgo program card called Autocharge+. </span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>“WinCo is happy to play our part in the reduction of carbon emissions in our operating areas. We hope the charging station at our Las Vegas store becomes a destination for EV users and can help encourage others to make the change,” remarked WinCo spokesperson Noah Fleisher. </span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>According to Jonathan Levy, chief commercial officer at EVgo, Las Vegas is a hotspot for EVs. “We know that accelerating EV adoption there and across the country requires driver confidence in reliable and convenient public fast charging infrastructure,” he said. “WinCo and EVgo recognize that adding EVgo fast chargers to WinCo’s Las Vegas store is a win-win-win for all of us, including drivers and shoppers. We look forward to growing our footprint with WinCo Foods in key markets across the West.”</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>Following this installation, EVgo is planning to add fast-charging stations to other WinCo locations, including stores in California, Texas, Arizona, Washington, Oregon and Utah.</span></span></span></span></span></span></span></p><p><span><span><span><span><span><a href="https://www.wincofoods.com/"><span><span>WinCo</span></span></a> is an employee-owned company based in Boise, Idaho, that employs more than 20,000 individuals and operates 138 stores in the states of Washington, Idaho, Nevada, California, Oregon, Arizona, Utah, Oklahoma, Montana and Texas. </span></span></span></span></span><span><span><span><span><span>The company is No. 45 on the PG 100, Progressive</span></span></span></span></span><span><span><span><span><span> Grocer’s 2022 list of </span></span></span></span></span><span><span><span><a href="https://progressivegrocer.com/pg-100-ranking-top-food-retailers-north-america" target="_blank"><span><span><span>the top food and consumables retailers in North America</span></span></span></a>.</span></span></span></p></div></div></div><ul  class="news-brief__social"><li  class="news-brief__social__item"><div data-url="/winco-gets-ev-charging"  class="news-brief__copy-link"><svg  class="news-brief__link-icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#link"></use></svg><div  class="news-brief__copied-message">link copied</div></div></li></ul></div></div><div><div
  timestamp="2022-09-22T9:15:26"  data-history-node-id="66703" role="article" about="/walmart-rolls-out-new-way-give-back-spark-good-program" class="news-brief"><div  class="news-brief__date">
      09/22/2022
    </div><h2  class="news-brief__heading"><span class="field-wrapper">Walmart Rolls Out New Way to Give Back With Spark Good Program</span></h2><div  class="news-brief__category"><div><a href="/corporate-responsibility" hreflang="en">Corporate Responsibility</a></div><div><a href="/e-commerce" hreflang="en">E-Commerce</a></div></div><div  class="news-brief__body"><div  class="image-caption image-caption--medium image-caption--image-text clearfix" ><div  class="image-caption__image-content image-caption__image-content--right"><div  class="image-caption__image"><div class="field-wrapper field field-node--field-teaser-image-media field-name-field-teaser-image-media field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden"><div class="field-label visually-hidden">Image</div><div class="field-items"><div class="field-item"><img
   srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/walmart_spark_good.png?itok=Pc3Bq4uV 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/walmart_spark_good.png?itok=6bqkvakq 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/walmart_spark_good.png?itok=TF0fx22N 500w" sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw" class="image"
  loading="lazy"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/walmart_spark_good.png?itok=Pc3Bq4uV 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/walmart_spark_good.png?itok=6bqkvakq 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/walmart_spark_good.png?itok=TF0fx22N 500w"
        sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw"
          src="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/walmart_spark_good.png?itok=Pc3Bq4uV"
      alt="Walmart Spark Good_teaser"
          /></div></div></div></article></div></div></div></div></div><div  class="image-caption__text"><p><span><span><span><span><span><span>Walmart is looking to encourage collective action to support communities nationwide through its new Spark Good initiative.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>According to Walmart Foundation’s Julie Gehrki, the program brings a robust suite of giving resources to one convenient location on Walmart.com, providing easy access to programs and tools for nonprofits while empowering customers and associates to rally support for the causes that matter most to them. Two specific programs are making giving easier for customers while also making receiving easier for public charities. They include: </span></span></span></span></span></span></p><p><strong>• </strong><span><span><span><span><span><span>Spark Good Round Up: <span>Customers can round up their purchase total and donate their change to the charity of their choice at checkout on Walmart.com and Walmart app year-round. Whereas most round up programs enable customers to give to a pre-determined nonprofit partner, Spark Good Round Up allows customers </span></span></span></span>to choose the organization they want to support<span><span><span><span>.</span></span></span></span></span></span></span></p><p><strong>• </strong><span><span><span><span><span><span><a href="https://www.walmart.com/registry/registryforgood">Spark Good Registry</a>: </span></span></span>Just like a baby or wedding registry, nonprofits can create and manage registries for products they want and need making it easier for customers to ensure their giving supports areas that will make the greatest impact. Nonprofits can now send charitable receipts and thank their donors all through Spark Good.</span></span></span></p><p><span><span><span><span><span><span>An impact dashboard will be available for customers to see how Walmart and others in their community are supporting charities. The retailer is offering a $50 gift card to the first 2,500 local public charities that become verified on the Spark Good platform or enroll in Spark Good Round Up.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>E</span></span></span></span></span></span><span><span><span><span><span><span><span>ach week, approximately 230 million customers and members visit Walmart’s more than 10,500 stores and numerous e-commerce websites under 46 banners in 24 countries. The Bentonville, Ark.-based company employs approximately 2.3 million associates worldwide. </span></span></span></span></span></span></span><a href="https://corporate.walmart.com/"><span><span><span><span><span><span><span>Walmart U.S.</span></span></span></span></span></span></span></a><span><span><span><span><span><span><span> is No. 1 on The PG 100, Progressive Grocer’s 2022 list of the </span></span></span></span></span></span></span><a href="https://progressivegrocer.com/pg-100-ranking-top-food-retailers-north-america"><span><span><span><span><span><span><span>top food and consumables retailers in North America</span></span></span></span></span></span></span></a><span><span><span><span><span><span><span>.</span></span></span></span></span></span></span></p></div></div></div><ul  class="news-brief__social"><li  class="news-brief__social__item"><div data-url="/walmart-rolls-out-new-way-give-back-spark-good-program"  class="news-brief__copy-link"><svg  class="news-brief__link-icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#link"></use></svg><div  class="news-brief__copied-message">link copied</div></div></li></ul></div></div><section  id="block-ensemble-dfptagnewsbrief2" class="ad-block block-ensemble-dfptagnewsbrief2"><div  class="ad-block__container"><div  class="ad-block__label">
      Advertisement
    </div><div  class="ad-block__spacer"><div id="js-dfp-tag-dfp_tag_news_brief_2"><script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('js-dfp-tag-dfp_tag_news_brief_2');
            });
    
    </script></div></div></div></section><div><div
  timestamp="2022-09-21T13:12:52"  data-history-node-id="66701" role="article" about="/lidl-cuts-prices-fall" class="news-brief"><div  class="news-brief__date">
      09/21/2022
    </div><h2  class="news-brief__heading"><span class="field-wrapper">Lidl Cuts Prices for Fall</span></h2><div  class="news-brief__category"><div><a href="/new-products-promotions" hreflang="en">New Products &amp; Promotions</a></div><div><a href="/food-retailers" hreflang="en">Food Retailers</a></div></div><div  class="news-brief__body"><div  class="image-caption image-caption--medium image-caption--image-text clearfix" ><div  class="image-caption__image-content image-caption__image-content--right"><div  class="image-caption__image"><div class="field-wrapper field field-node--field-teaser-image-media field-name-field-teaser-image-media field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden"><div class="field-label visually-hidden">Image</div><div class="field-items"><div class="field-item"><img
   srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/Price%20Cuts.png?itok=aaWduV1r 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/Price%20Cuts.png?itok=jCZQKlWM 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/Price%20Cuts.png?itok=KiAWbzZ1 500w" sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw" class="image"
  loading="lazy"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/Price%20Cuts.png?itok=aaWduV1r 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/Price%20Cuts.png?itok=jCZQKlWM 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/Price%20Cuts.png?itok=KiAWbzZ1 500w"
        sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw"
          src="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/Price%20Cuts.png?itok=aaWduV1r"
      alt="Lidl Price Cuts"
          /></div></div></div></article></div></div></div></div></div><div  class="image-caption__text"><p><span><span><span><span><span>As the pace of <a href="https://progressivegrocer.com/what-latest-government-inflation-data-means-grocers">food inflation </a></span></span><a href="https://progressivegrocer.com/what-latest-government-inflation-data-means-grocers">continues to climb</a> <span><span>into record territory, Lidl US is offering some relief to budget-conscious shoppers. The grocer announced new rotating price cuts on more than 100 items offered in all of its American stores.</span></span></span></span></span></p><p><span><span><span><span><span>The price-drop promotion will begin on Sept. 28 and continue throughout the fall. Items up for rotating discounts range from ready-to-cook meals to dessert indulgences to pantry staples. Examples of featured products include Stone Oven Margherita Pizza selling for $4.45, premium extra virgin olive oil vinaigrettes for $3.59, wheat biscuits for $1.29 and mini mix frozen dairy dessert bars for $4.49, among dozens of others. </span></span></span></span></span></p><p><span><span><span><span><span>"We recognize that inflation and rising food prices are impacting many families and we hope to give more relief through this fall price-cutting campaign,"<strong> </strong></span></span><span><span>said Stefan Schwarz, chief product officer and EVP of purchasing for Lidl US. "We are committed to offering all of our customers the best value in our stores every day, and we continue to invest in additional ways for customers to save money when we know it matters most.”</span></span></span></span></span></p><p><span><span><span><span><span>As it slashes prices, Lidl continues to expand its U.S. operations. This summer, the global retailer opened its <a href="https://progressivegrocer.com/lidls-1st-baltimore-store-set-open-july-13">first location in Baltimore</a> and welcomed shoppers to a new <a href="https://progressivegrocer.com/lidl-celebrate-grand-opening-latest-store-new-yorks-long-island">Long Island store</a>. Another Lidl is set to open in <a href="https://progressivegrocer.com/lidl-open-1st-store-brooklyn">Brooklyn, N.Y.</a> in 2024.</span></span></span></span></span></p><p><span><span><span><span><span><span>Neckarsulm, Germany-based <a href="https://www.lidl.com/"><span><span><span><span>Lid</span><span><span>l</span></span></span></span></span></a> operates around 12,000 stores and is active in 32 countries, employing more than 360,000 employees globally. With U.S. headquarters in Arlington, Va., the grocer operates about 170 stores in nine East Coast states. Lidl US <span><span><span><span><span><span>is No. 89 on the PG 100, Progressive Grocer’s 2022 list of </span></span></span></span></span></span></span></span></span><a href="https://progressivegrocer.com/pg-100-ranking-top-food-retailers-north-america"><span><span><span><span><span><span><span><span><span><span><span><span><span>the top food and consumables retailers in North America</span></span></span></span></span></span></span></span></span></span></span></span></span></a><span><span><span><span><span><span><span><span><span><span><span><span><span><span>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div></div></div><ul  class="news-brief__social"><li  class="news-brief__social__item"><div data-url="/lidl-cuts-prices-fall"  class="news-brief__copy-link"><svg  class="news-brief__link-icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#link"></use></svg><div  class="news-brief__copied-message">link copied</div></div></li></ul></div></div><div><div
  timestamp="2022-09-21T10:58:04"  data-history-node-id="66698" role="article" about="/new-grocery-e-carts-roll-general-motors-line" class="news-brief"><div  class="news-brief__date">
      09/21/2022
    </div><h2  class="news-brief__heading"><span class="field-wrapper">New Grocery E-Carts Roll Off General Motors’ Line</span></h2><div  class="news-brief__category"><div><a href="/e-commerce" hreflang="en">E-Commerce</a></div><div><a href="/technology" hreflang="en">Technology</a></div></div><div  class="news-brief__body"><div  class="image-caption image-caption--medium image-caption--image-text clearfix" ><div  class="image-caption__image-content image-caption__image-content--right"><div  class="image-caption__image"><div class="field-wrapper field field-node--field-teaser-image-media field-name-field-teaser-image-media field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden"><div class="field-label visually-hidden">Image</div><div class="field-items"><div class="field-item"><img
   srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=l1PziIyY 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=00zecxzc 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=gdtwZR6x 500w" sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw" class="image"
  loading="lazy"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=l1PziIyY 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=00zecxzc 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=gdtwZR6x 500w"
        sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw"
          src="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/BrightDrop-Trace-Grocery-teaser.jpeg?itok=l1PziIyY"
      alt="General Motors e-cart"
          /></div></div></div></article></div></div></div></div></div><div  class="image-caption__text"><p><span><span><span><span><span><span><a href="https://www.gm.com/">General Motors</a> is getting into the grocery cart business – or at least the e-cart business. The company’s wholly-owned subsidiary, <a href="https://www.gobrightdrop.com/"><span>BrightDrop</span></a>, has unveiled a temperature-controlled e-cart called Trace Grocery that optimizes digital pickup and fulfillment.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>BrightDrop, which offers a portfolio of electric vehicles, smart containers and software for last-mile deliveries, has spent the past year or so refining the e-cart prototypes and technologies. Following a successful pilot program at two locations in Kentucky, The Kroger Co. will soon begin using Trace Grocery in its e-commerce operations. </span></span></span></span></span></span></p><p><strong><span><span><span><span><span><span>[Read more: "</span></span></span></span></span></span><a href="https://progressivegrocer.com/kroger-continues-southern-push-alabama-spoke-facility">Kroger Continues Southern Push With Alabama Spoke Facility</a>"]</strong></p><p><span><span><span><span><span><span>“COVID has driven a dramatic increase in online grocery shopping, and fulfilling these orders profitably has become a major challenge for retailers of all sizes. With the Trace Grocery, we saw an opportunity to help companies like Kroger tackle these challenges head on,” said Travis Katz, president and CEO of California-based BrightDrop. “As online shopping continues to grow, BrightDrop is committed to developing innovative solutions to help our customers keep pace. The Trace Grocery is a perfect example of this.”’</span></span></span></span></span></span></p><p><span><span><span><span><span><span>Trade Grocery streamlines and expedites fulfillment by allowing store associates to put orders directly into the unit before stationing it curbside for customer pickup. Shoppers can access their orders, then, without having an employee present, helping stores maximize labor. </span></span></span></span></span></span></p><p><span><span><span><span><span><span>Capable of storing 350 pounds of groceries in up to nine compartments, the e-cart can be easily navigated inside and outside a store and includes features like auto-breaking and weatherproofing. Items can stay in the unit at food-safe temperatures for up to four hours.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>According to BrightDrop, full-scale availability of Trace Grocer is expected in 2024. The company is also working on advanced customizable capabilities.</span></span></span></span></span></span></p><p><span><span><span><span><span>General Motors created BrightDrop in 2021 as a one-stop shop ecosystem for the delivery and logistics industry. </span></span></span></span></span></p></div></div></div><ul  class="news-brief__social"><li  class="news-brief__social__item"><div data-url="/new-grocery-e-carts-roll-general-motors-line"  class="news-brief__copy-link"><svg  class="news-brief__link-icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#link"></use></svg><div  class="news-brief__copied-message">link copied</div></div></li></ul></div></div><div><div
  timestamp="2022-09-21T10:53:51"  data-history-node-id="66697" role="article" about="/h-e-b-finally-cuts-ribbon-1st-dfw-location" class="news-brief"><div  class="news-brief__date">
      09/21/2022
    </div><h2  class="news-brief__heading"><span class="field-wrapper">H-E-B Finally Cuts Ribbon on 1st DFW Location</span></h2><div  class="news-brief__category"><div><a href="/equipment-design" hreflang="en">Equipment &amp; Design</a></div><div><a href="/food-retailers" hreflang="en">Food Retailers</a></div></div><div  class="news-brief__body"><div  class="image-caption image-caption--medium image-caption--image-text clearfix" ><div  class="image-caption__image-content image-caption__image-content--right"><div  class="image-caption__image"><div class="field-wrapper field field-node--field-teaser-image-media field-name-field-teaser-image-media field-type-entity-reference field-label-hidden"><div class="field-items"><div class="field-item"><article><div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden"><div class="field-label visually-hidden">Image</div><div class="field-items"><div class="field-item"><img
   srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=At6bFIcA 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=puXZxx0f 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=L4TWKlaK 500w" sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw" class="image"
  loading="lazy"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-srcset="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=At6bFIcA 320w, https://assets1.progressivegrocer.com/files/styles/max_width_480/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=puXZxx0f 480w, https://assets1.progressivegrocer.com/files/styles/max_width_800/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=L4TWKlaK 500w"
        sizes="(min-width: 1300px) 186px, (min-width: 920px) 14vw, (min-width: 720px) 25vw, 100vw"
          src="https://assets1.progressivegrocer.com/files/styles/max_width_320/s3/2022-09/HEB-Frisco-Store-Day-teaser.jpg?itok=At6bFIcA"
      alt="H-E-B Frisco Teaser"
          /></div></div></div></article></div></div></div></div></div><div  class="image-caption__text"><p><span><span><span><span><span><span>Following much anticipation, Texas grocer H-E-B has opened the doors to its first location in the DFW Metroplex. Located in Frisco, the store features many of the retailer’s </span></span></span></span></span></span><span><span><span><span><span><span><span>state-of-the-art amenities and innovations, as well as a True Texas BBQ, a <a href="https://progressivegrocer.com/h-e-b-delves-decor">Home by H-E-B department</a> and more.</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>The 118,000-square-foot store is part of the retailer’s multi-format flagship banner and joins a network of six H-E-B-owned Central Market locations in the DFW area. The Frisco outpost also boasts a pet department, beauty department and large frozen section joined by locally grown produce, handmade sushi, a meat market and an extensive craft beer and wine section with sampling.</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>Environmental sustainability was top of mind with the build, incorporating several energy efficient inclusions such as CO2 refrigeration units and LED lighting. The site also features extensive native landscaping and an outdoor community space.</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>“Opening our flagship H-E-B format in the DFW area has been an aspirational goal of ours for many years, and the company has a long-term commitment to serve a broad range of customers and communities across North Texas,” said Stephen Butt, president of the Central Market Division and H-E-B board member. “The DFW Metroplex is among the most competitive markets in the nation, and our H-E-B partners are committed to work hard every day to earn the trust of our customers.”</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>On May 25, H-E-B started construction on another location for the DFW Metroplex, breaking ground at the site of a </span></span></span></span></span></span></span><a href="https://progressivegrocer.com/h-e-b-bolsters-presence-north-texas"><span><span><span><span><span><span><span>new store in Allen</span></span></span></span></span></span></span></a><span><span><span><span><span><span><span>, which is set to open in late summer 2023. The grocery chain is also working on a site in </span></span></span></span></span></span></span><a href="https://progressivegrocer.com/h-e-b-continues-push-dfw-metroplex"><span><span><span><span><span><span><span><span>Mansfield</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span><span>, about 30 miles from Dallas.</span></span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>The largest privately held employer in Texas, San Antonio-based </span></span></span></span></span></span></span><a href="https://www.heb.com/"><span><span><span><span><span><span><span>H-E-B</span></span></span></span></span></span></span></a><span><span><span><span><span><span><span> has more than 420 stores and 145,000 employees in Texas and Mexico. The company is No. 16 on The PG 100, Progressive Grocer’s 2022 list of the </span></span></span></span></span></span></span><a href="https://progressivegrocer.com/pg-100-ranking-top-food-retailers-north-america"><span><span><span><span><span><span><span>top food and consumables retailers in North America</span></span></span></span></span></span></span></a>.</p></div></div></div><ul  class="news-brief__social"><li  class="news-brief__social__item"><div data-url="/h-e-b-finally-cuts-ribbon-1st-dfw-location"  class="news-brief__copy-link"><svg  class="news-brief__link-icon"

  
  
  
  
  ><use xlink:href="/themes/custom/ensemble/dist/icons.svg#link"></use></svg><div  class="news-brief__copied-message">link copied</div></div></li></ul></div></div></div><nav  class="pager" role="navigation" aria-labelledby="pagination-heading"><h4 id="pagination-heading" class="visually-hidden">Pagination</h4><ul  class="pager__items"><li  class="pager__item pager__item--is-active"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=0" title="Current page"><span class="visually-hidden">
              Current page
            </span>1</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=1" title="Go to page 2"><span class="visually-hidden">
              Page
            </span>2</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=2" title="Go to page 3"><span class="visually-hidden">
              Page
            </span>3</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=3" title="Go to page 4"><span class="visually-hidden">
              Page
            </span>4</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=4" title="Go to page 5"><span class="visually-hidden">
              Page
            </span>5</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=5" title="Go to page 6"><span class="visually-hidden">
              Page
            </span>6</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=6" title="Go to page 7"><span class="visually-hidden">
              Page
            </span>7</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=7" title="Go to page 8"><span class="visually-hidden">
              Page
            </span>8</a></li><li  class="pager__item pager__item--"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=8" title="Go to page 9"><span class="visually-hidden">
              Page
            </span>9</a></li><li  class="pager__item pager__item--ellipsis" role="presentation">&hellip;</li><li  class="pager__item pager__item--next"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=1" title="Go to next page" rel="next"><span class="visually-hidden">Next page</span><span aria-hidden="true">››</span></a></li><li  class="pager__item pager__item--last"><a href="?created_1=2022-09-22T10%3A35%3A42&amp;field_tags_target_id=All&amp;created=&amp;page=73" title="Go to last page"><span class="visually-hidden">Last page</span><span aria-hidden="true">Last »</span></a></li></ul></nav></div></div></section></div></main><aside class="main-sidebar" role="complementary"><div><section  id="block-dfptagcontentsidebar-3" class="ad-block block-dfptagcontentsidebar-3"><div  class="ad-block__container"><div  class="ad-block__label">
      Advertisement
    </div><div  class="ad-block__spacer"><div id="js-dfp-tag-content_sidebar"><script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('js-dfp-tag-content_sidebar');
            });
    
    </script></div></div></div></section><section  id="block-dfptagcontentsidebar2-3" class="ad-block block-dfptagcontentsidebar2-3"><div  class="ad-block__container"><div  class="ad-block__label">
      Advertisement
    </div><div  class="ad-block__spacer"><div id="js-dfp-tag-content_sidebar_2"><script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('js-dfp-tag-content_sidebar_2');
            });
    
    </script></div></div></div></section></div></aside><div  class="main__content-footer"></div></div><footer  class="site-footer"><div  class="site-footer__inner"><div><section id="block-subscribeblock-2" class="block-subscribeblock-2 block block-block-content block-block-content32ead4d4-16ed-4aa7-bc7b-624d391e39fe"><div id="subscribe"  class="pre-footer"><h2  class="pre-footer__heading">
      Stay Fresh. Stay Progressive.
  </h2><div  class="pre-footer__content"><div  class="cta pre-footer__item"><div  class="cta__content"><h3  class="cta__heading">
      Get the Newsletter
  </h3><div  class="cta__body">
          Get news highlights delivered directly to your e-mail inbox.
        </div></div><a
   class="cta__link cta__link--secondary cta__link--inverse"
      target="_blank"
    href="https://eiq.dragonforms.com/PG_PREFNEW?pk=WEBSITE"
>
      Subscribe
      </a></div><div  class="cta pre-footer__item"><div  class="cta__content"><h3  class="cta__heading">
      Get the Magazine
  </h3><div  class="cta__body">
          See if you qualify for a free subscription to our industry leading paper magazine.
        </div></div><a
   class="cta__link cta__link--secondary cta__link--inverse"
      target="_blank"
    href="https://eiq.dragonforms.com/PG_QUAL?pk=WEBSITE"
>
      Subscribe
      </a></div></div></div></section><section id="block-footersociallinks-2" class="block-footersociallinks-2 block block-block-content block-block-content0c5ef910-9fa8-409c-a45a-b3a5864bd751"><ul  class="social-menu"><li  class="social-menu__item"><a
   class="social-menu__link"
    href="https://www.facebook.com/progressivegrocer"
><svg  class="social-menu__icon"

  
      aria-labelledby="title-facebook"
  
  
  
  ><title id="title-facebook">facebook</title><use xlink:href="/themes/custom/ensemble/dist/icons.svg#facebook"></use></svg></a></li><li  class="social-menu__item"><a
   class="social-menu__link"
    href="https://twitter.com/pgrocer"
><svg  class="social-menu__icon"

  
      aria-labelledby="title-twitter"
  
  
  
  ><title id="title-twitter">twitter</title><use xlink:href="/themes/custom/ensemble/dist/icons.svg#twitter"></use></svg></a></li><li  class="social-menu__item"><a
   class="social-menu__link"
    href="https://www.linkedin.com/company/progressive-grocer/about/?viewAsMember=true"
><svg  class="social-menu__icon"

  
      aria-labelledby="title-linkedin"
  
  
  
  ><title id="title-linkedin">linkedin</title><use xlink:href="/themes/custom/ensemble/dist/icons.svg#linkedin"></use></svg></a></li><li  class="social-menu__item"><a
   class="social-menu__link"
    href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured"
><svg  class="social-menu__icon"

  
      aria-labelledby="title-youtube"
  
  
  
  ><title id="title-youtube">youtube</title><use xlink:href="/themes/custom/ensemble/dist/icons.svg#youtube"></use></svg></a></li></ul></section><nav role="navigation" aria-labelledby="block-footer-2-menu" id="block-footer-2" class="block-footer-2"><h2 class="block-title visually-hidden" id="block-footer-2-menu">Footer</h2><ul  id="block-footer-2" class="footer-menu block-footer-2"><li  class="footer-menu__item"><a href="/contact-us" class="footer-menu__link" target="" data-drupal-link-system-path="contact-us">Contact Us</a></li><li  class="footer-menu__item"><a href="/advertise" class="footer-menu__link" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a></li><li  class="footer-menu__item"><a href="http://www.ensembleiq.com/privacy" class="footer-menu__link" target="_blank">Privacy Statement</a></li><li  class="footer-menu__item"><a href="http://www.ensembleiq.com/terms" class="footer-menu__link" target="_blank">Terms &amp; Conditions</a></li></ul></nav><section  id="block-ensemble-dfptaginterstitial1" class="ad-block interstitial-ad block-ensemble-dfptaginterstitial1"><div  class="ad-block__container"><div  class="ad-block__label">
      Advertisement
    </div><div  class="ad-block__spacer"><div id="js-dfp-tag-interstitial_1"><script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('js-dfp-tag-interstitial_1');
            });
    
    </script></div></div></div></section></div><div  class="site-footer__logos"><section  class="logo-grid__section"><ul  class="logo-grid logo-grid--default"><li  class="logo-grid__item"><a
   class="link"
      target="_blank"
    href="https://ensembleiq.com"
><img
   class="image"
  loading="lazy"
            src="https://assets1.progressivegrocer.com/files/styles/footer_logo/s3/2021-03/EnsembleIQ-Min-for-web.jpg?itok=Xx__0y-K"
      alt="EnsembleIQ Logo"
          /></a></li><li  class="logo-grid__item"><img
   class="image"
  loading="lazy"
            src="https://assets1.progressivegrocer.com/files/styles/footer_logo/s3/2021-03/PG_New_Logo_footer.png?itok=8xzQCVVT"
      alt="PG Logo"
          /></li></ul></section></div></div><div  class="site-footer__copyright">
            © 2022 EnsembleIQ, All Rights Reserved
        </div></footer></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_sKgXWsgffzhxvNSyRNghahzw_-tJtKO66eplKbBSjsU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="/sites/default/files/js/js_XQrpDiuxH4CLEhgeabDCTO674zKtgmIJtdE1dE-i6n4.js"></script>
<script src="/modules/custom/eiq/js/cookies.js?v=1"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=9.3.20"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=9.3.20"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=9.3.20"></script>
<script src="/modules/custom/eiq/js/show_more.js?riiw68"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>
<script src="/modules/custom/eiq/js/dfp.js?v=1"></script>
<script src="/sites/default/files/js/js_tu9DZ4csbbpaVVX0oQLg3or83Nq0FCVClBEAVNF_dtE.js"></script>
<script src="/themes/custom/ensemble/components/01-atoms/images/icons/svgxuse.min.js?v=1" defer></script>
<script src="/sites/default/files/js/js_2AslmYfWheqkbQ-FgrGRM6_506UVLDNPzGDyfF9jAxQ.js"></script>
<script src="https://app.credspark.com/embed-v2.js"></script>
<script src="/sites/default/files/js/js_epuvclMXc5rqX9fLMTAgtGwvhs8Qt_-FHT-SiQ007Yk.js"></script>
<div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGnNFFxRXCD9HXldFRmllWBcQXwoEbWFbV0JlVlAHJ1kKF0NYXl5QRxoJCgVYAA9U","queueTime":0,"applicationTime":393,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74f2b86b7a4f9c55","token":"3c33cfdca9be417d9995dafca100bfaf","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
  </html>
