
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <title>National Family Meals Month Wraps Up | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Food\u0020Retailers');
                  ga('set', 'dimension3', 'bgoldschmidt');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="National Family Meals Month Wraps Up | Progressive Grocer" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/national-family-meals-month-wraps" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://progressivegrocer.com/national-family-meals-month-wraps" />
<meta property="og:title" content="National Family Meals Month Wraps Up" />
<meta property="og:description" content="Annual event, widely observed by grocers, grows more important amid COVID-19" />
<meta property="og:image" content="https://assets1.progressivegrocer.com/files/styles/primary_articles_short/s3/2020-09/Family%20Dinner%20Table%20Teaser.jpg?itok=silouxAp" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://www.googleadservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://olytics.omeda.com/" />
<link rel="preconnect" href="https://clientcdn.pushengage.com/" />
<link rel="preconnect" href="https://www.linkedin.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" />
<link rel="preconnect" href="https://www.facebook.com/" />
<link rel="preconnect" href="https://dc.ads.linkedin.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([100, 2], [600, 450])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['Food\u0020Retailers','Trading\u0020Partners','Coronavirus','Technology','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['60520'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Food\u0020Retailers','Trading\u0020Partners','Coronavirus','Technology','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['60520'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Food\u0020Retailers','Trading\u0020Partners','Coronavirus','Technology','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['60520'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_body_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-content-body-injection-2", [728, 90], "js-dfp-tag-content_body_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['60520'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('eiq-topic', ['default'])
      .setTargeting('eiq-content-type', ['default'])
      .setTargeting('eiq-blog-series', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_body_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_body_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_body_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-content-body-injection-1", [728, 90], "js-dfp-tag-content_body_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['60520'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('eiq-topic', ['default'])
      .setTargeting('eiq-content-type', ['default'])
      .setTargeting('eiq-blog-series', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_body_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_body_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Food\u0020Retailers','Trading\u0020Partners','Coronavirus','Technology','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['60520'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Food\u0020Retailers','Trading\u0020Partners','Coronavirus','Technology','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['60520'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
          googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
    });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="https://assets1.progressivegrocer.com/files/styles/large/s3/2020-03/2017-12-12-1.png?itok=uWhpEyVt" type="image/png" />
<link rel="revision" href="https://progressivegrocer.com/national-family-meals-month-wraps" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?qhawoj" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_jmGa-TtSaeq4uqK0BR1Qm8HHVmSiskTCSjXZlAF7IZE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_0uRTK3JfcxB07trVSCy5xRwe6WtSxLMBfu7hxadWKdw.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-national-family-meals-month-wraps path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Food Retailers, Trading Partners, Coronavirus, Technology, Health &amp; Wellness"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
          <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<style type="text/css">
  section:not(.interstitial-ad) div[id^="google_ads_iframe"]:before,
  .content-native-advertisement:before,
  .block-eiq-39.sponsored_ad a:before {
    text-transform: uppercase;
    content: 'Advertisement';
  }
</style>

<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap" style="background-color: " >
          <aside class="left-off-canvas-menu">
        
<ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/path-purchase" class="" >Path to Purchase</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/diversity-and-inclusion" class="" >Diversity and Inclusion</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/webinars" class="" >Webinars</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/progressive-grocer-events" class="" target="_self">PG Events</a>
    </li>
      <li>
      <a href="/events" class="" >Industry Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blogs" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
    <li><a href="/#subscribe">Subscribe</a></li>
</ul>

<div class="search-field">
  <form action=/search method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
</div>
              </aside>

      
      
      

  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo" style="">
      <a href="/#subscribe" style="              font-size: 18px; font-weight: 300;">
        <div class="subscribe-icon" ></div>
        Subscribe
      </a>
    </div>
          <a class="site-logo" href="/"></a>
            <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action=/search method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="https://progressivegrocer.com/path-purchase"><span>Path to Purchase</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="https://progressivegrocer.com/diversity-and-inclusion"><span>Diversity and Inclusion</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="https://progressivegrocer.com/webinars">Webinars</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="https://progressivegrocer.com/progressive-grocer-events" target="_self">PG Events</a>
        </li>
              <li>
          <a href="/events">Industry Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blogs">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>

              <a href="/" class="mini-logo"></a>
          </div>
    <div class="page-title">
              <h1>National Family Meals Month Wraps Up</h1>
          </div>
        <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action=/search method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
          <a href="/" class="mini-logo"></a>
        <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>

      <div class="header-wrapper">
        <div class="large-12">
          
        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
          
    
    
  </section>
<div data-drupal-messages-fallback class="hidden"></div>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-dfptagcontentleader" class="block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
  
  
    

  
          
    
    
  </section>
<section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          
<article id="node-60520"  data-history-node-id="60520" role="article" about="/national-family-meals-month-wraps" typeof="schema:Article">

        
          <span property="schema:name" content="National Family Meals Month Wraps Up" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


    <div class="title-wrapper ">
                    <h1 class="title ">
          National Family Meals Month Wraps Up
        </h1>
                </div>
  

      <div class="author-and-date">
      
            <div>
        By <a href="/author-profile/bgoldschmidt">Bridget Goldschmidt</a> - 09/30/2020
          <span property="schema:dateCreated" content="2020-09-30T14:17:32+00:00" class="hidden"></span>

      </div>
    </div>

          <div class="subscribe">
        <div class="content">
          <div class="desc">Get great content like this right in your inbox.</div>
          <a href="https://eiq.dragonforms.com/PG_PREFNEW?pk=BUTTON" class="button btn-large btn-primary">Subscribe</a>
        </div>
      </div>
      

  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="https://assets1.progressivegrocer.com/files/styles/content_sm/s3/2020-09/Family%20Dinner%20Table.jpg?itok=ybm6-9-4" width="560" height="373" alt="National Family Meals Month Wraps Up" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        According to FMI, shared meals have been helping people feel more connected to their families since the pandemic began.
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><span><span><span><span><span><span><span><span>National Family Meals Month, the annual observance begun by FMI – The Food Industry Association and celebrated throughout September, took on particular significance during a year that presented many challenges to retailers and consumers alike.</span></span></span></span></span></span></span></span></p>

<blockquote>
<p><span><span><span><span><span><span><span><span><span>“Our updated consumer messaging for National Family Meals Month during COVID-19 is ‘Stay strong with family meals,’” noted David Fikes, executive director of the Arlington, Virginia-based FMI Foundation, in a <a href="https://www.fmi.org/blog/view/fmi-blog/2020/09/29/family-meals-month-helping-our-industry-stay-strong">blog post</a>. “Ironically, the totality of these trade activities has illuminated the fact that our industry also is staying strong with family meals! Our business partners have realized consumers didn’t need to be reminded to have one more family meal at home per week. Consumers already are doing that due to circumstances. Instead, our National Family Meals Month collaborators are shining a light on the emotional and physical benefits we continue to get from family meals – especially in life’s difficult moments – and they are giving consumers lots of tools and tips for achieving more family meals.</span></span></span></span></span>”</span></span></span></span></p>
</blockquote>

<p><span><span><span><span><span><span><span><span>Among the retail examples Fikes offered:</span></span></span></span></span></span></span></span></p>

<ul>
	<li><span><span><span><span><strong><span><span><span>Family Fare</span></span></span></strong><span><span><span>, a banner of Grand Rapids, Michigan-based <strong>SpartanNash</strong></span></span></span><span><span><span>, rolled out a<strong> </strong></span></span></span><span><span><span>month-long campaign including digital advertising, family-friendly video recipes and blogs.</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><strong><span><span><span>ShopRite </span></span></span></strong><span><span><span>built upon its previous family meals campaign with a new theme for this year, “Just Add Family,” with a focus on togetherness. The Keasbey, New Jersey-based supermarket chain supported the campaign with social media, broadcast TV commercials, weekly circular promotions, digital ads, dedicated online pages and outdoor billboards.</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span><span>Wes</span></span></span><span><span><span>t Valley City, Utah-based <strong>Harmons</strong> marked the occasion with blog posts on the grocer’s website and special recipes developed by the cooking school chef, with recipe cards for in-store distribution. Additionally, the <a href="https://www.harmonsgrocery.com/">“Taste of Harmons” </a>podcast featured National Family Meals Month, and the retailer added a dedicated landing page to its website to feature all of the recipes and information developed for the campaign. </span></span></span></span></span></span></span></li>
	<li><span><span><span><span><strong><span><span><span>Hannaford</span></span></span></strong><span><span><span>’s extensive month-long campaign consisted of a dedicated video on YouTube; nutrition education discussions by all registered dietitians at most stores; end cap displays in 99 store locations; reference to the celebration in local radio spots and small community newspapers; and a flier distributed to 2.5 million shoppers.</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><strong><span><span><span>Food City</span></span></span></strong><span><span><span>, based in Abingdon, Virginia, joined forces with the National Pork Board and USA Pulses on their Powerful Pairings promotion. All 125 of the grocer’s stores featured signage promoting featured recipes, as well as a kids’ scavenger hunt worksheet. Food City promoted Family Meals Month in its advertising and distributed coupons for the products. Also, merchandising displays and digital boards in stores highlighted Powerful Pairings information and recipes. Additionally, there were weekly social media videos and posts promoting kids cooking and family meals, as well as weekly local TV segments and radio spots spotlighting National Family Meals Month and Powerful Pairings.</span></span></span></span></span></span></span></li>
</ul>

<p><span><span><span><span><span><span><span><span><span>More than 600 organizations actively promoted National Family Meals Month this year, according to Arlington, Virginia-based <a href="https://www.fmi.org/">FMI</a>. A national survey conducted by the trade organization’s foundation found that three-quarters of Americans have been eating the same amount or more family meals both in-person and virtually, and that these shared meals have been helping people feel more connected to their families since the pandemic began.</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span>Scarborough, Maine-based </span></span></span></span></span><span><span><span><span><span><a href="https://www.hannaford.com/"><span>Hannaford</span></a> </span></span></span></span></span><span><span><span><span><span>operates 184 stores in five Northeast states, employing more than 26,000 associates; its parent company </span></span></span></span></span><span><span><span><span><span><a href="https://www.aholddelhaize.com/en/brands/united-states/our-brands-in-the-united-states/">Ahold Delhaize USA, </a>a division of Zaandam, Netherlands-based </span></span></span></span></span></span></span></span></span><span><span><span><span><span><span><span><span><span><a href="https://www.aholddelhaize.com/en/brands/united-states/our-brands-in-the-united-states/">Ahold Delhaize USA</a> </span></span></span></span></span></span></span></span></span><span><span><span><span><span><span><span><span><span>is No. 11 on The <em>PG</em> 100, <em>Progressive Grocer</em>'s 2020 list of the</span></span></span></span></span></span></span></span></span><span><span><span><span><span><span><span><span><a href="https://www.aholddelhaize.com/en/brands/united-states/our-brands-in-the-united-states/"><span> top foo</span><span>d </span><span>and consumable</span><span>s </span><span>retailers in the United States, </span></a></span></span></span></span></span></span></span></span><span><span><span><span><span><span><span><span><span>while </span><a href="https://www.shoprite.com/">ShopRite</a>, <a href="https://www.spartannash.com/">SpartanNash </a>and<a href="https://www.spartannash.com/"> </a><a href="https://www.foodcity.com/">K-VA-T Food Stores/Food City</a> are Nos. 25, 40 and 74, respectively.</span></span></span></span></span></span></span></span></p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--related-content">
  <h2 class="content-title">
    Also Worth Reading
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/hy-vee-marks-national-family-meals-month"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-09/Hy-Vee%20New%20Hope%20MN%20Teaser%20%281%29.jpg?itok=AjXW8HHD" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/hy-vee-marks-national-family-meals-month">
                <h3 class="title">Hy-Vee Marks National Family Meals Month</h3>
              </a>
            </div>
            <p class="desc">
                          Pandemic puts new focus on September observance</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/grocers-launch-national-family-meals-month-programs"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-09/ShopRite%20Family%20Meals%20Month%20Teaser.jpg?itok=gsKtm5X6" alt="Grocers Launch National Family Meals Month Programs"></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/grocers-launch-national-family-meals-month-programs">
                <h3 class="title">Grocers Launch National Family Meals Month Programs</h3>
              </a>
            </div>
            <p class="desc">
                          2019 campaigns promise increased engagement</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/grocers-get-set-september-family-meals-month"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-08/SpartanNash%20Family%20Meals%20Month%20Teaser.jpg?itok=wyjAw7cb" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/grocers-get-set-september-family-meals-month">
                <h3 class="title">Grocers Get Set for September Family Meals Month</h3>
              </a>
            </div>
            <p class="desc">
                          SpartanNash, Tops, Hy-Vee among those prepping campaigns for occasion</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/september-renamed-national-fruits-and-veggies-month"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-08/National%20Fruits%20and%20Vegetables_0.jpg?itok=2BMLuhso" alt="September Renamed National Fruits and Veggies Month"></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/september-renamed-national-fruits-and-veggies-month">
                <h3 class="title">September Renamed National Fruits and Veggies Month</h3>
              </a>
            </div>
            <p class="desc">
                          90% of Americans falling below fruit and vegetable consumption recommendations</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div>
</div>
      </div>
</div>

      </div>
</article>

    
    
  </section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
  
  
    

  
            <div class="block-eiq-17 block topics style-large">
    <div class="content">
      <h2 class="title">Related Topics</h2>
      <ul class="tags">
                  <li><a href="/food-retailers">Food Retailers</a></li>
                  <li><a href="/trading-partners">Trading Partners</a></li>
                  <li><a href="/coronavirus">Coronavirus</a></li>
                  <li><a href="/technology">Technology</a></li>
                  <li><a href="/health-wellness">Health &amp; Wellness</a></li>
              </ul>
    </div>
  </div>


    
    
  </section>
<section id="block-youmayalsolikebeneathcontent" class="block-youmayalsolikebeneathcontent">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">You May Also Like</h2>

    <div class="items-grid">
          <div class="item">
                  <div class="item-left">
            <a href="/fmi-foundation-presents-2019-gold-plate-awards">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-01/Wakefern%20Gold%20Plate%20Awards%20Teaser.jpg?itok=3ci3Pf1D" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/food-retailers">Food Retailers</a>            </div>
            <div class="title">
              <a href="/fmi-foundation-presents-2019-gold-plate-awards">
               FMI Foundation Presents 2019 Gold Plate Awards
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/grocers-launch-national-family-meals-month-programs">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-09/ShopRite%20Family%20Meals%20Month%20Teaser.jpg?itok=gsKtm5X6" alt="Grocers Launch National Family Meals Month Programs">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/food-retailers">Food Retailers</a>            </div>
            <div class="title">
              <a href="/grocers-launch-national-family-meals-month-programs">
               Grocers Launch National Family Meals Month Programs
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
  </div>
    </div>

    
    
  </section>
<section id="block-dfptagcontentleader2" class="block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
  
  
    

  
          
    
    
  </section>
<section id="block-dfptagcontentbody1" class="block-dfptagcontentbody1">
  
  
    

  
          <div id="js-dfp-tag-content_body_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_body_1');
        });
    </script>
</div>

    
    
  </section>
<section id="block-dfptagcontentbody2" class="block-dfptagcontentbody2">
  
  
    

  
          <div id="js-dfp-tag-content_body_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_body_2');
        });
    </script>
</div>

    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">Share</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/national-family-meals-month-wraps" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/intent/tweet?url=https://progressivegrocer.com/national-family-meals-month-wraps" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/national-family-meals-month-wraps&title=National Family Meals Month Wraps Up" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#4b74383e29212e283f76052a3f2224252a276b0d2a262227326b062e2a27386b0624253f236b1c392a3b386b1e3b6d29242f3276026e797b3c2a253f2e2f6e797b3f246e797b38232a392e6e797b3f2322386e797b3b2a2c2e6e797b3c223f236e797b32243e656e797b6e797b233f3f3b387164643b39242c392e3838223d2e2c3924282e396528242664252a3f2224252a27662d2a2622273266262e2a2738662624253f23663c392a3b38" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>

    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">You May Also Like</h2>

    <div class="items-grid">
          <div class="item">
                  <div class="item-left">
            <a href="/fmi-pbh-team-help-families-share-more-produce-packed-meals">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-09/Family%20Meals%20Month%20More%20Matters%20Teaser.jpg?itok=9dMolHIB" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/produce-floral">Produce / Floral</a>            </div>
            <div class="title">
              <a href="/fmi-pbh-team-help-families-share-more-produce-packed-meals">
               FMI, PBH Team Up to Help Families Share More Produce-Packed Meals
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/fmi-midwinter-retailers-score-family-meals">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-01/FMI%20Midwinter%20Gold%20Plate%20Award%20teaser.jpg?itok=9CrxQdcI" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/solutions">Solutions</a>            </div>
            <div class="title">
              <a href="/fmi-midwinter-retailers-score-family-meals">
               FMI MIDWINTER: Retailers Score with Family Meals
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/grocers-get-set-september-family-meals-month">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-08/SpartanNash%20Family%20Meals%20Month%20Teaser.jpg?itok=wyjAw7cb" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/food-retailers">Food Retailers</a>            </div>
            <div class="title">
              <a href="/grocers-get-set-september-family-meals-month">
               Grocers Get Set for September Family Meals Month
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
  </div>
    </div>

    
    
  </section>
<section id="block-dfptagcontentsidebar2" class="block-dfptagcontentsidebar2">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics style-compact">
    <div class="content">
      <h2 class="title">Related Topics</h2>
      <ul class="tags">
                  <li><a href="/food-retailers">Food Retailers</a></li>
                  <li><a href="/trading-partners">Trading Partners</a></li>
                  <li><a href="/coronavirus">Coronavirus</a></li>
                  <li><a href="/technology">Technology</a></li>
                  <li><a href="/health-wellness">Health &amp; Wellness</a></li>
              </ul>
    </div>
  </div>


    
    
  </section>

  </div>

          </div>
              </div>
    </div>
                    <div>
    <section id="block-footersubscribe" class="block-footersubscribe">
  
  
    

  
          <div class="block-eiq-11 block" style="background-image: url(https://assets1.progressivegrocer.com/files/2018-07/subscribe_back%5B1%5D_0.jpg)">
  <a name=subscribe></a>
    <div class="subscribe-group row ">
    <div class="subscribe-email">
      <h3>Get the Newsletter</h3>            <a href="https://eiq.dragonforms.com/PG_PREFNEW?pk=WEBSITE" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
    <div class="subscribe-print">
      <h3>Get the Magazine</h3>            <a href="https://eiq.dragonforms.com/PG_QUAL?pk=WEBSITE" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
  </div>
</div>

    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                      <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
              </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-dfptaginterstitial1" class="interstitial-ad block-dfptaginterstitial1">
  
  
    

  
          <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

    
    
  </section>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2018-07/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2020 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_uufQMHwaecMO2QlKUxafX0__0W7cd-6qogOIuWahSq0.js"></script>
<script src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="/sites/default/files/js/js_Wq7VijJLRJ3YNGqTbvLBdNuVs9kUu70_uuOOl9jUQS0.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1.15"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?qhawoj"></script>
<script src="/modules/custom/eiq/js/ad_injection.js?v=1.3"></script>
<script src="/modules/custom/eiq/js/cookies.js?v=1"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.9.1"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.9.1"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.9.1"></script>
<script src="/modules/custom/eiq/js/show_more.js?qhawoj"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>
<script src="/modules/custom/eiq/js/dfp.js?v=1"></script>
<script src="https://app.credspark.com/embed-v2.js"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                  <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
        <script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Food\u0020Retailers,\u0020Trading\u0020Partners,\u0020Coronavirus,\u0020Technology,\u0020Health\u0020\u0026\u0020Wellness';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
          );
        </script>
      
              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
      
              <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
        <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
      
      
              <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2049585328696392');
          fbq('track', 'PageView');
        </script>
        <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
                    <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
        <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
        <noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
      
              <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "showLink": false,
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our <a class='cc-link' href='https://ensembleiq.com/privacy-policy'>Privacy Policy</a>",
                "dismiss": "OK",
              },
            })
          });
        </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":19,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
