<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <title>Definition of ‘Well-Being’ Expanding at Retail: FMI | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Shopper\u0020Behavior');
                  ga('set', 'dimension3', '');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="Definition of ‘Well-Being’ Expanding at Retail: FMI | Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/definition-well-being-expanding-retail-fmi" />
<meta property="og:url" content="https://progressivegrocer.com/definition-well-being-expanding-retail-fmi" />
<meta property="og:image" content="https://progressivegrocer.com/_flysystem/s3/2018-12/FMI%20Power%20of%20Health%20and%20Well%20Being%20Report%20Teaser.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Definition of ‘Well-Being’ Expanding at Retail: FMI" />
<meta property="og:site_name" content="Progressive Grocer" />
<meta property="og:description" content="Org’s publication includes consumer insights from 2018 reports" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://webservices.ecn5.com/" />
<link rel="preconnect" href="https://front.optimonk.com/" />
<link rel="preconnect" href="https://dynamic.optimonk.com" />
<link rel="preconnect" href="https://api.ecn5.com" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

  function getOpusSubscriberCompany(email_address) {
    var request = new XMLHttpRequest();
    request.addEventListener("load", function(e) {
      var response = JSON.parse(request.response);
      company = response.company;
      document.cookie = 'SESSvisitor_company=' + company + '; expires=' + new Date(+ new Date() + 12096e5) + ';';
    });
    request.open("GET", window.location.origin + '/get-opus-subscriber-company/' + email_address);
    request.send();
  }

  </script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1000, 2], [600, 450])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['Shopper\u0020Behavior','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['56580'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Shopper\u0020Behavior','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56580'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Shopper\u0020Behavior','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56580'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Shopper\u0020Behavior','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56580'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Shopper\u0020Behavior','Health\u0020\u0026\u0020Wellness'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56580'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/2017-12-12-1_0.png" type="image/png" />
<link rel="shortlink" href="/node/56580" />
<link rel="revision" href="/definition-well-being-expanding-retail-fmi" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" href="/modules/custom/ash_util/css/processing_indicator.css?pjxw9p" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_A37_316g0kdGVJKkKy2JH6zd9-vtrzmqLaa3uQZ9ikA.css?pjxw9p" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_rucQCr1a23huN2lHtBKLMwDk2b3Lc6lG3Ol6RJNDPqI.css?pjxw9p" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-definition-well-being-expanding-retail-fmi path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Shopper Behavior, Health &amp; Wellness"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
          <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap">
          <aside class="left-off-canvas-menu">
        <ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="/events" class="" >Industry Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blog" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
    <li><a href="/#subscribe">Subscribe</a></li>
</ul>

<div class="search-field">
  <form action="/search" method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
</div>              </aside>

      
      
      
  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo">
      <a href="/#subscribe">
        <div class="subscribe-icon"></div>
        SUBSCRIBE
      </a>
    </div>
    <a class="site-logo" href="/"></a>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="/events">Industry Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blog">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>
      <a href="/" class="mini-logo"></a>
    </div>
    <div class="page-title">
              <h1>Definition of ‘Well-Being’ Expanding at Retail: FMI</h1>
          </div>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
    <a href="/" class="mini-logo"></a>
    <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>
      <div class="header-wrapper">
        <div class="large-12">
            <div>
    
  </div>

        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
          
    
    
  </section>

<section id="block-dfptagcontentleader" class="pad-3-top block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
  
  
    

  
          
    
    
  </section>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          <article id="node-56580"  data-history-node-id="56580" role="article" about="/definition-well-being-expanding-retail-fmi" typeof="schema:Article">

  
      <span property="schema:name" content="Definition of ‘Well-Being’ Expanding at Retail: FMI" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


  <div class="title-wrapper ">
              <h1 class="title ">
        Definition of ‘Well-Being’ Expanding at Retail: FMI
      </h1>
          </div>

      <div class="author-and-date">
      
      <div>
        12/18/2018
          <span property="schema:dateCreated" content="2018-12-18T17:34:50+00:00" class="hidden"></span>

      </div>
    </div>
  
  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-medium ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/_flysystem/s3/styles/content_sm/s3/2018-12/FMI%20Power%20of%20Health%20and%20Well%20Being%20Report.jpg?itok=iLwBYSm0" width="490" height="640" alt="Definition of ‘Well-Being’ Expanding at Retail: FMI" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        Title page of FMI&#039;s &quot;The Power of Health and Well-Being in Food Retail&quot; publication
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><span><span><span><span>The Food Marketing Institute (FMI) has pre-released its 2019 “Power of Health and Well-being in Food Retail,” in which consumers discuss what wellness means to them and their expectations of grocery stores. The Arlington, Va.-based trade organization’s publication probes the broader definition of “well-being” at a time when food retailers are increasingly considered allies in their shoppers’ quests for health.</span></span></span></span></p>

<blockquote>
<p><span><span><span><span><span><span><span><span><span><span><span>According to Sue Borra, RD, <a href="https://www.fmi.org/">FMI</a> chief health and wellness officer and executive director of the FMI Foundation, “Wellness is still a highly relevant term for our industry, but well-being has a broader definition, including aspects such as emotional health, energy levels and sleep behaviors.”</span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span>Added Borra: “At FMI, health and well-being is a core competency and practice that influences the very fiber of our programs – from mining consumer insights across all areas of the store and online to strategizing about shopper expectations from retail. “</span><u><span><a href="http://email.prnewswire.com/wf/click?upn=iOkKT9Tm-2F0Jp8DzOezi5834JDb65xvXNRUwiM-2FNd83MPOrO-2F2hM6PcxB0IJwa-2B7CFlxs6sCqIm-2FWtKuuBoK5LMCwl8h1Yp1avBH54G-2FeHkEjO4FEKklNvN6Fb1BY6vfb4NIWJK-2BSNqDy84YQN16vmJDB29w63usOnfDOhhDSqPZK1hKE5JGd7-2FW1m4rl-2F2omEyEYjThKkssASvkEvzaVcRPytBb3lNf1tuIf1KAySPe524VbDuzQd-2B96aa0VNJj65M20wQcOL-2BJs5M-2FbpUaeGw-3D-3D_x4-2BeTe-2Fm0nUfxWPnH6CqLTIh7zB3ol-2Fs1efLXz9upZq4OmFiM4kzWEuv-2F0KznvtA4szaW5xZYIv-2BdxUIxEiN-2FM-2BK7BR2acgB4XXoIDobWzKSRITeBgcX82JXqCMb6hAVOjYH8zw-2BTRHQOjv6wOOhYflUkwfKjQNF4JDBvJmvrh2dmlflE1Bsyc2CnMe4jLL6rEwJMPfpGYmF11JZRqkSV4dlXo4qiiFh94FkPQm897uyUJTb2uXupPxiyPsCmtzCJ0MxIhb9uyO23mGcLCCCgXDbK6nNhjmZllqn3Ykb2FicW7fPtPMlwps3R75YDRWa" target="_blank"><span>The Power of Health and Well-being at Retail</span></a></span></u><em><span><span>”</span></span></em><span> tells a dynamic story of how food retailers are meeting consumer desires for taste and enjoyment, discovery, and mindful connection.”</span></span></span></span></span></span></span></span></span></span></span></p>
</blockquote>

<p><span><span><span><span><span><span><span><span><span><span><span>Highlights of the research include consumer insights from FMI’s relevant 2018 reports:</span></span></span></span></span></span></span></span></span></span></span></p>

<ol><li><span><span><span><span><span><span>Consumers have new wellness expectations from food retailers, creating an opportunity for retailers to further advance their efforts to engage shoppers.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Consumers broadly regard food as “medicine” to boost health, but the details are different for the various consumer demographics, including among the generations.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Consumers believe in the health and social benefits of eating meals at home with family members.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Shoppers have strong opinions about food labels, health and transparency.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Consumers are raising their requirements for transparency, both for packaged items and for information about sourcing, animal welfare and other factors beyond ingredients.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Consumers trust guidance from retail dietitians and other health professionals.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Consumer feedback shows that retailers have a major role to play in promoting total-store wellness strategies, both in physical stores and online.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Retailers recognize the crucial importance of health and wellness to their businesses, but there is more they can do, such as delving deeper into consumers’ unmet needs and gaining insight into the behaviors of younger generations.</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Retailers should adopt total store wellness strategies, advancing consumer education, embracing local marketing, building health partnerships and otherwise boosting consumer trust.</span></span></span></span></span></span></li>
</ol></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--related-content">
  <h2 class="content-title">
    Also Worth Reading
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/fmi-cfi-team-promote-transparency-culture"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-03/Transparency%20Infographic_FINAL%20Teaser.jpg?itok=m3o0QFUA" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/fmi-cfi-team-promote-transparency-culture">
                <h3 class="title">FMI, CFI Team to Promote Transparency Culture</h3>
              </a>
            </div>
            <p class="desc">
                          White paper features consolidated research of both orgs</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/transparency-creates-greater-brand-loyalty-report"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-09/Shopping%20Transparency%20Teaser.jpg?itok=cAdTvchg" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/transparency-creates-greater-brand-loyalty-report">
                <h3 class="title">Transparency Creates Greater Brand Loyalty: Report</h3>
              </a>
            </div>
            <p class="desc">
                          Younger, health-conscious, online consumers all more likely to seek info</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/grocers-get-set-september-family-meals-month"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-08/SpartanNash%20Family%20Meals%20Month%20Teaser.jpg?itok=wyjAw7cb" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/grocers-get-set-september-family-meals-month">
                <h3 class="title">Grocers Get Set for September Family Meals Month</h3>
              </a>
            </div>
            <p class="desc">
                          SpartanNash, Tops, Hy-Vee among those prepping campaigns for occasion</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/study-lays-out-best-practices-higher-hbc-gm-sales-grocery-stores"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-08/FMI%20Acosta%20Report%20GM%20HBC%20Best%20Practices.jpg?itok=j5GWGNIu" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/study-lays-out-best-practices-higher-hbc-gm-sales-grocery-stores">
                <h3 class="title">Study Lays Out Best Practices for Higher HBC, GM Sales in Grocery Stores</h3>
              </a>
            </div>
            <p class="desc">
                          Awareness-building promos, impactful displays, cross-merch among winning strategies</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div></div>
      </div>
</div>

      </div>
</article>

    
    
  </section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
  
  
    

  
            <div class="block-eiq-17 block topics style-large">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/shopper-behavior">Shopper Behavior</a></li>
                  <li><a href="/health-wellness">Health &amp; Wellness</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">SHARE</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/definition-well-being-expanding-retail-fmi" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/home?status=https://progressivegrocer.com/definition-well-being-expanding-retail-fmi" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/definition-well-being-expanding-retail-fmi&title=Definition of ‘Well-Being’ Expanding at Retail: FMI" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#3d024e485f57585e490079585b545354495452531d525b1ddfbda56a585151107f5854535adfbda41d78454d5c535954535a1d5c491d6f58495c5451071d7b70741b5f5259440074180f0d4a5c53495859180f0d4952180f0d4e555c4f58180f0d4955544e180f0d4d5c5a58180f0d4a544955180f0d44524813180f0d180f0d5549494d4e0712124d4f525a4f584e4e544b585a4f525e584f135e52501259585b54535449545253104a585151105f5854535a1058454d5c535954535a104f58495c5451105b5054" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>
        <div class="item">
              <div class="item-left">
          <a href="/fmi-pbh-team-help-families-share-more-produce-packed-meals">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-09/Family%20Meals%20Month%20More%20Matters%20Teaser.jpg?itok=9dMolHIB" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/produce-floral">Produce / Floral</a>          </div>
          <div class="title">
            <a href="/fmi-pbh-team-help-families-share-more-produce-packed-meals">
             FMI, PBH Team Up to Help Families Share More Produce-Packed Meals
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/fmi-taps-borra-head-foundation-hw-initiatives">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/FMI%20Foundation_Sue%20Borra.jpg?itok=zj7yyc6o" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/consumer-regulatory-affairs">Consumer &amp; Regulatory Affairs</a>          </div>
          <div class="title">
            <a href="/fmi-taps-borra-head-foundation-hw-initiatives">
             FMI Taps Borra to Head Foundation, H&amp;W Initiatives
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/fmi-foundation-backs-food-allergen-research">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2017-09/Food%20Allergy%20Teaser.jpg?itok=pk7abWIL" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/health-wellness">Health &amp; Wellness</a>          </div>
          <div class="title">
            <a href="/fmi-foundation-backs-food-allergen-research">
             FMI Foundation Backs Food Allergen Research
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
      </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentsidebar2" class="block-dfptagcontentsidebar2">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics style-compact">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/shopper-behavior">Shopper Behavior</a></li>
                  <li><a href="/health-wellness">Health &amp; Wellness</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>

          </div>
              </div>
      <div id="easy-page-blocks">
        
      </div>
    </div>
                    <div>
    <section id="block-dfptagcontentleader2" class="pad-3-bottom block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
  
  
    

  
          
    
    
  </section>
<section id="block-footersubscribe" class="block-footersubscribe">
  
  
    

  
          <div class="block-eiq-11 block" style="background-image: url(https://progressivegrocer.com/_flysystem/s3/2018-07/subscribe_back%5B1%5D_0.jpg)">
  <a name="subscribe"></a>
    <div class="subscribe-group row ">
    <div class="subscribe-email">
      <h3>Get the Newsletter</h3>            <a href="https://ensembleiq.dragonforms.com/PG_prefnew" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
    <div class="subscribe-print">
      <h3>Get the Magazine</h3>            <a href="https://www.b2bmediaportal.com/dynamicregister/register.aspx?fid=PGGCS" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                    <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
          </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-dfptaginterstitial1" class="interstitial-ad block-dfptaginterstitial1">
  
  
    

  
          <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

    
    
  </section>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2018-07/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2018 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/56580","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","eiq":{"nid":"56580","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"c9967d3c90e841d99b74ee3b721d23758877f57ade6afa88e3b6046ed63b7114"}}</script>
<script src="/sites/default/files/js/js_C8uJ57sfT_fcFwBUAk_SwTxSg8tAGc4IaLt3D9XEk3g.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?pjxw9p"></script>
<script src="/modules/custom/eiq/js/cookies.js?pjxw9p"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.6.3"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.6.3"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.6.3"></script>
<script src="/modules/custom/eiq/js/show_more.js?pjxw9p"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                  <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
        <script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Shopper\u0020Behavior';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
          );
        </script>
      
              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
      
              <script type="text/javascript">
          // OptiMonk include script.
          (function(e,a){
            var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
            t=e.createElement("script");t.type="text/javascript";
            t.charset="utf-8";t.async=!0;t.defer=!0;
            t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
          })(document,"15907");
        </script>
      
              <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
        <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
      
              <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2049585328696392');
          fbq('track', 'PageView');
        </script>
        <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
                    <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
        <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
        <noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
      
              <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our",
                "dismiss": "Ok",
                "link": 'Privacy Policy.',
                "href": "https://ensembleiq.com/privacy-policy"
              },
            })
          });
        </script>
      
              <script type="text/javascript">
            piAId = '534732';
            piCId = '78156';
            piHostname = 'pi.pardot.com';

            (function() {
                function async_load(){
                    var s = document.createElement('script'); s.type = 'text/javascript';
                    s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                    var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
                }
                if(window.attachEvent) { window.attachEvent('onload', async_load); }
                else { window.addEventListener('load', async_load, false); }
            })();
        </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":17,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
