<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <title>This VA University Now Delivers Groceries to Students via Autonomous Vehicles | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Ecommerce');
                  ga('set', 'dimension3', 'rhofbauer');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="This VA University Now Delivers Groceries to Students via Autonomous Vehicles | Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/va-university-now-delivers-groceries-students-autonomous-vehicles" />
<meta property="og:url" content="https://progressivegrocer.com/va-university-now-delivers-groceries-students-autonomous-vehicles" />
<meta property="og:image" content="https://progressivegrocer.com/_flysystem/s3/2019-01/Photo5_1547857321442-HR%202%20teaser.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This VA University Now Delivers Groceries to Students via Autonomous Vehicles" />
<meta property="og:site_name" content="Progressive Grocer" />
<meta property="og:description" content="Deal with Sodexo, Starship Technologies will serve 40,000 people with 25-plus vehicles" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://webservices.ecn5.com/" />
<link rel="preconnect" href="https://front.optimonk.com/" />
<link rel="preconnect" href="https://dynamic.optimonk.com" />
<link rel="preconnect" href="https://api.ecn5.com" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

  function getOpusSubscriberCompany(email_address) {
    var request = new XMLHttpRequest();
    request.addEventListener("load", function(e) {
      var response = JSON.parse(request.response);
      company = response.company;
      document.cookie = 'SESSvisitor_company=' + company + '; expires=' + new Date(+ new Date() + 12096e5) + ';';
    });
    request.open("GET", window.location.origin + '/get-opus-subscriber-company/' + email_address);
    request.send();
  }

  </script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1000, 2], [600, 450])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['Ecommerce','Technology','Food\u0020Retailers'])
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['56729'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Technology','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56729'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Technology','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56729'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Technology','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56729'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Technology','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56729'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/2017-12-12-1_0.png" type="image/png" />
<link rel="shortlink" href="/node/56729" />
<link rel="revision" href="/va-university-now-delivers-groceries-students-autonomous-vehicles" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" href="/modules/custom/ash_util/css/processing_indicator.css?plmad9" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_A37_316g0kdGVJKkKy2JH6zd9-vtrzmqLaa3uQZ9ikA.css?plmad9" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_rucQCr1a23huN2lHtBKLMwDk2b3Lc6lG3Ol6RJNDPqI.css?plmad9" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-va-university-now-delivers-groceries-students-autonomous-vehicles path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Ecommerce, Technology, Food Retailers"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
          <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap">
          <aside class="left-off-canvas-menu">
        <ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="/events" class="" >Industry Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blog" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
    <li><a href="/#subscribe">Subscribe</a></li>
</ul>

<div class="search-field">
  <form action="/search" method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
</div>              </aside>

      
      
      
  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo">
      <a href="/#subscribe">
        <div class="subscribe-icon"></div>
        SUBSCRIBE
      </a>
    </div>
    <a class="site-logo" href="/"></a>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="/events">Industry Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blog">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>
      <a href="/" class="mini-logo"></a>
    </div>
    <div class="page-title">
              <h1>This VA University Now Delivers Groceries to Students via Autonomous Vehicles</h1>
          </div>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
    <a href="/" class="mini-logo"></a>
    <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>
      <div class="header-wrapper">
        <div class="large-12">
            <div>
    
  </div>

        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
          
    
    
  </section>

<section id="block-dfptagcontentleader" class="pad-3-top block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
  
  
    

  
          
    
    
  </section>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          <article id="node-56729"  data-history-node-id="56729" role="article" about="/va-university-now-delivers-groceries-students-autonomous-vehicles" typeof="schema:Article">

  
      <span property="schema:name" content="This VA University Now Delivers Groceries to Students via Autonomous Vehicles" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


  <div class="title-wrapper ">
              <h1 class="title ">
        This VA University Now Delivers Groceries to Students via Autonomous Vehicles
      </h1>
          </div>

      <div class="author-and-date">
      
      <div>
        By <a href="/author-profile/rhofbauer">Randy Hofbauer</a> - 01/22/2019
          <span property="schema:dateCreated" content="2019-01-22T17:52:47+00:00" class="hidden"></span>

      </div>
    </div>
  
  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/_flysystem/s3/styles/content_sm/s3/2019-01/Photo5_1547857321442-HR%202.jpg?itok=zykpvuMQ" width="560" height="326" alt="This VA University Now Delivers Groceries to Students via Autonomous Robots" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        25-plus small autonomous vehicles will deliver to 40,000 people on George Mason University&#039;s Fairfax, Va., campus
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Autonomous vehicles are now delivering groceries from a campus grocery store and food from several foodservice outlets to students on George Mason University's Fairfax, Va., campus.</p>

<p>Made possible through a partnership between Gaithersburg, Md.-based foodservice company <a href="https://www.sodexousa.com/home.html">Sodexo Inc.</a> and San Francisco-based autonomous vehicle developer <a href="https://www.starship.xyz/">Starship Technologies,</a> the new delivery service supplies 25-plus small vehicles, allowing George Mason's 40,000 students, faculty members and staffers to have products delivered anywhere on campus, within minutes, for $1.99 per delivery. The Starship Deliveries mobile app – which is both iOS- and Android-compatible – allows ordering of items from campus grocer 2nd Stop, Blaze Pizza, Starbucks and Dunkin'. More partners will be revealed in the coming weeks.</p>

<p>The service, which works in conjunction with student meal plans, is intended to make food and beverages more accessible to ease the hectic lives of students and faculty. It's said to be the largest implementation of autonomous-robot food-delivery services on a university campus.</p>

<blockquote>
<p>"We're excited that our students, faculty and staff get to be at the forefront of this pioneering campus food-delivery service," said Mark Kraner, executive director for campus retail operations at George Mason University. "This will enhance life for everyone at the university, and that's something we're continuously looking to build upon. Our commitment to providing an optimal campus experience is one of the things that distinguishes George Mason University as a place where everyone can thrive."</p>
</blockquote>

<p>To use the technology, customers:</p>

<ul><li>Open the Starship Deliveries app on their mobile device</li>
	<li>Choose from a range of food and beverage items</li>
	<li>Drop a digital map pin on the screen where they want their delivery to be sent</li>
	<li>Upon receiving an arrival alert, meet the robot and unlock it through the app</li>
	<li>Retrieve their order</li>
</ul></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--image-carousel">
  <div class="image-carousel">
    <div class="big-images">
      <div class="big-image-item">
          <img src="/_flysystem/s3/styles/product_carousel/s3/2019-01/Photo3_1547857298398-HR.jpg?itok=7EvhRuJI" width="1000" height="500" alt="" typeof="foaf:Image" />



      </div>
    </div>
    <div class="small-images hide"><div class="field-wrapper field field-paragraph--field-carousel-images field-name-field-carousel-images field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/_flysystem/s3/styles/product_carousel/s3/2019-01/Photo3_1547857298398-HR.jpg?itok=7EvhRuJI" width="1000" height="500" alt="" typeof="foaf:Image" />


</div>
          <div class="field-item">  <img src="/_flysystem/s3/styles/product_carousel/s3/2019-01/Photo2_1547857285048-HR.jpg?itok=lkuJDAax" width="1000" height="500" alt="" typeof="foaf:Image" />


</div>
          <div class="field-item">  <img src="/_flysystem/s3/styles/product_carousel/s3/2019-01/Photo6_1547857321442-HR.JPG?itok=PlLt1d3x" width="1000" height="500" alt="" typeof="foaf:Image" />


</div>
          <div class="field-item">  <img src="/_flysystem/s3/styles/product_carousel/s3/2019-01/Photo1_1547857271842-HR.jpg?itok=zYD5o9B8" width="1000" height="500" alt="" typeof="foaf:Image" />


</div>
      </div>
</div>
</div>
  </div>
</div>
</div>
          <div class="field-item"><div class="paragraph--type--basic">

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Each robot can carry up to 20 pounds, or roughly three shopping bags full of products, and is able to cross streets, climb curbs, travel at night, and operate in both rain and snow. Robots make their delivery in no more than 15 minutes – depending on travel distance and items ordered – and are stored in pods located around campus, where their batteries are automatically switched so they can continue operating.</p>

<p>The robots use sophisticated machine learning, artificial intelligence, and arrays of sensors to seamlessly travel on sidewalks and navigate around obstacles. The computer vision-based navigation uses proprietary technology to provide precision in telemetry to the nearest inch. </p>

<p>Sodexo and Starship Technologies plan to expand the foodservice- and grocery-delivery technology to additional campus locations globally in the future.</p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--related-content">
  <h2 class="content-title">
    Also Worth Reading
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/walmart-pilots-grocery-delivery-autonomous-vehicles-az"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-01/Udelv%20teaser.JPG?itok=Kq7vb6Ts" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/walmart-pilots-grocery-delivery-autonomous-vehicles-az">
                <h3 class="title">Walmart Pilots Grocery Delivery via Autonomous Vehicles in AZ</h3>
              </a>
            </div>
            <p class="desc">
                          Mega-retailer partners with Udelv to bring driverless vans to Surprise</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/kroger-officially-launches-autonomous-delivery-adds-new-car-model-fleet"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-12/Nuro%20Fry%27s%201%20teaser.jpg?itok=0Tu6A9e8" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/kroger-officially-launches-autonomous-delivery-adds-new-car-model-fleet">
                <h3 class="title">Kroger Officially Launches Autonomous Delivery, Adds New Car Model to Fleet</h3>
              </a>
            </div>
            <p class="desc">
                          Partnership with Nuro makes formal debut in Scottsdale AZ</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/stop-shop-latest-retailer-use-autonomous-vehicles-grocery-delivery"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-01/Stop%20Shop%20Robomart%20teaser.jpg?itok=qNJmUT48" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/stop-shop-latest-retailer-use-autonomous-vehicles-grocery-delivery">
                <h3 class="title">Stop &amp; Shop Is the Latest Retailer to Use Autonomous Vehicles for Grocery Delivery</h3>
              </a>
            </div>
            <p class="desc">
                          Grocer partners with Robomart, which debuted a year ago at the Consumer Electronics Show</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/oklahoma-city-independent-grocer-pilot-autonomous-delivery"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-09/Udelv%20delivery%20teaser.JPG?itok=zW7Z8lqz" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/oklahoma-city-independent-grocer-pilot-autonomous-delivery">
                <h3 class="title">Oklahoma City Independent Grocer to Pilot Autonomous Delivery</h3>
              </a>
            </div>
            <p class="desc">
                          Buy For Less will launch its self-driving vehicles early next year</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div></div>
      </div>
</div>

      </div>
</article>

    
    
  </section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
  
  
    

  
            <div class="block-eiq-17 block topics style-large">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/ecommerce">Ecommerce</a></li>
                  <li><a href="/technology">Technology</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">SHARE</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/va-university-now-delivers-groceries-students-autonomous-vehicles" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/home?status=https://progressivegrocer.com/va-university-now-delivers-groceries-students-autonomous-vehicles" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/va-university-now-delivers-groceries-students-autonomous-vehicles&title=This VA University Now Delivers Groceries to Students via Autonomous Vehicles" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#37084442555d5254430a635f5e441761761762595e415245445e434e177958401773525b5e41524544177045585452455e524417435817644342535259434417415e56177642435859585a5842441761525f5e545b5244115558534e0a7e1205074056594352531205074358120507445f564552120507435f5e4412050747565052120507405e435f1205074e5842191205071205075f434347440d181847455850455244445e41525045585452451954585a1841561a42595e415245445e434e1a5958401a53525b5e415245441a5045585452455e52441a44434253525943441a5642435859585a5842441a41525f5e545b5244" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>
        <div class="item">
              <div class="item-left">
          <a href="/robot-your-door">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/Robots%20are%20here%21?itok=vVJUAJau" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/multimedia">Multimedia</a>          </div>
          <div class="title">
            <a href="/robot-your-door">
             Is That A Robot At Your Door?
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/what-expect-grocery-technology-2019">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-12/Grocery%20carts%20phone%20teaser.jpg?itok=_8zBkOTP" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/technology">Technology</a>          </div>
          <div class="title">
            <a href="/what-expect-grocery-technology-2019">
             What to Expect in Grocery Technology in 2019
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/schnucks-tests-robots-handle-out-stocks">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2017-08/Simbe%20Tally_0.JPG?itok=czus15XB" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/aisle-chatter">Aisle Chatter</a>          </div>
          <div class="title">
            <a href="/schnucks-tests-robots-handle-out-stocks">
             Schnucks Tests Robots to Handle Out-of-Stocks
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
      </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentsidebar2" class="block-dfptagcontentsidebar2">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics style-compact">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/ecommerce">Ecommerce</a></li>
                  <li><a href="/technology">Technology</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>

          </div>
              </div>
      <div id="easy-page-blocks">
        
      </div>
    </div>
                    <div>
    <section id="block-dfptagcontentleader2" class="pad-3-bottom block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
  
  
    

  
          
    
    
  </section>
<section id="block-footersubscribe" class="block-footersubscribe">
  
  
    

  
          <div class="block-eiq-11 block" style="background-image: url(https://progressivegrocer.com/_flysystem/s3/2018-07/subscribe_back%5B1%5D_0.jpg)">
  <a name="subscribe"></a>
    <div class="subscribe-group row ">
    <div class="subscribe-email">
      <h3>Get the Newsletter</h3>            <a href="https://ensembleiq.dragonforms.com/PG_prefnew" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
    <div class="subscribe-print">
      <h3>Get the Magazine</h3>            <a href="https://ensembleiq.dragonforms.com/PG_new?pk=web19" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                    <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
          </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-dfptaginterstitial1" class="interstitial-ad block-dfptaginterstitial1">
  
  
    

  
          <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

    
    
  </section>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2018-07/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2019 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/56729","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","eiq":{"nid":"56729","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"c9967d3c90e841d99b74ee3b721d23758877f57ade6afa88e3b6046ed63b7114"}}</script>
<script src="/sites/default/files/js/js_C8uJ57sfT_fcFwBUAk_SwTxSg8tAGc4IaLt3D9XEk3g.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?plmad9"></script>
<script src="/modules/custom/eiq/js/cookies.js?plmad9"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.6.3"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.6.3"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.6.3"></script>
<script src="/modules/custom/eiq/js/show_more.js?plmad9"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                  <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
        <script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Ecommerce';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
          );
        </script>
      
              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
      
              <script type="text/javascript">
          // OptiMonk include script.
          (function(e,a){
            var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
            t=e.createElement("script");t.type="text/javascript";
            t.charset="utf-8";t.async=!0;t.defer=!0;
            t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
          })(document,"15907");
        </script>
      
              <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
        <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
      
              <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2049585328696392');
          fbq('track', 'PageView');
        </script>
        <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
                    <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
        <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
        <noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
      
              <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our",
                "dismiss": "Ok",
                "link": 'Privacy Policy.',
                "href": "https://ensembleiq.com/privacy-policy"
              },
            })
          });
        </script>
      
              <script type="text/javascript">
            piAId = '534732';
            piCId = '78156';
            piHostname = 'pi.pardot.com';

            (function() {
                function async_load(){
                    var s = document.createElement('script'); s.type = 'text/javascript';
                    s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                    var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
                }
                if(window.attachEvent) { window.attachEvent('onload', async_load); }
                else { window.addEventListener('load', async_load, false); }
            })();
        </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":14,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
