<!DOCTYPE html>
<html lang="en" dir="ltr">
  <head>
    <title>Produce Butchers Play Important Role at Popular Grocers | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Produce\x20\x2F\x20Floral');
                  ga('set', 'dimension3', 'dgfleenor');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="Produce Butchers Play Important Role at Popular Grocers | Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/produce-butchers-play-important-role-popular-grocers" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://webservices.ecn5.com/" />
<link rel="preconnect" href="https://front.optimonk.com/" />
<link rel="preconnect" href="https://dynamic.optimonk.com" />
<link rel="preconnect" href="https://api.ecn5.com" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

  function getOpusSubscriberCompany(email_address) {
    var request = new XMLHttpRequest();
    request.addEventListener("load", function(e) {
      var response = JSON.parse(request.response);
      company = response.company;
      document.cookie = 'SESSvisitor_company=' + company + '; expires=' + new Date(+ new Date() + 12096e5) + ';';
    });
    request.open("GET", window.location.origin + '/get-opus-subscriber-company/' + email_address);
    request.send();
  }

  </script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1000, 2], [600, 450])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['Produce\x20\x2F\x20Floral','Food\x20Retailers'])
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['55109'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Produce\x20\x2F\x20Floral','Food\x20Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['55109'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Produce\x20\x2F\x20Floral','Food\x20Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['55109'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Produce\x20\x2F\x20Floral','Food\x20Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['55109'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/2017-12-12-1_0.png" type="image/png" />
<link rel="shortlink" href="/node/55109" />
<link rel="revision" href="/produce-butchers-play-important-role-popular-grocers" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" href="/modules/custom/ash_util/css/processing_indicator.css?p4m2a4" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_DNaKkxXl-5UjkJ5NjslkmHJz-d97kno58Rah7RCDgtY.css?p4m2a4" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_CTnaRn7nA4AJO-P5_2NMjABi0RYr9fyZslEzuY0fMtI.css?p4m2a4" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-produce-butchers-play-important-role-popular-grocers path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Produce / Floral, Food Retailers"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
        
<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap">
          <aside class="left-off-canvas-menu">
        <ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/progressive-grocer-events" class="" target="_self">PG Events</a>
    </li>
      <li>
      <a href="/events" class="" >Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blog" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
  </ul>

<div class="search-field">
  <form action="/search" method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
  </form>
</div>              </aside>

      
      
      
  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo">
      <a href="/#subscribe">
        <div class="subscribe-icon"></div>
        SUBSCRIBE
      </a>
    </div>
    <a class="site-logo" href="/"></a>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="https://progressivegrocer.com/progressive-grocer-events" target="_self">PG Events</a>
        </li>
              <li>
          <a href="/events">Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blog">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>
      <a href="/" class="mini-logo"></a>
    </div>
    <div class="page-title">
              <h1>Produce Butchers Play Important Role at Popular Grocers</h1>
          </div>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
    <a href="/" class="mini-logo"></a>
    <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>
      <div class="header-wrapper">
        <div class="large-12">
            <div>
    
  </div>

        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
            <div class="block-eiq-15 block ">
    <div class="content">
              <img src="https://assets1.progressivegrocer.com/files/styles/hero/s3/2018-03/Whole%20Foods%20Bryant%20Park%20produce%20butcher%20hero.jpg?itok=fvzjfvfy" alt="" />
                  </div>
  </div>

    
    
  </section>

<section id="block-dfptagcontentleader" class="pad-3-top block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          <article id="node-55109"  data-history-node-id="55109" role="article" about="/produce-butchers-play-important-role-popular-grocers" typeof="schema:Article">

  
      <span property="schema:name" content="Produce Butchers Play Important Role at Popular Grocers" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


  <div class="title-wrapper ">
              <h1 class="title ">
        Produce Butchers Play Important Role at Popular Grocers
      </h1>
          </div>

      <div class="author-and-date">
      
      <div>
        By <a href="/author-profile/dgfleenor">D. Gail Fleenor</a> - 03/20/2018
          <span property="schema:dateCreated" content="2018-03-20T16:24:58+00:00" class="hidden"></span>

      </div>
    </div>
  
  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--basic">

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><span><span><span>Customers are stepping right up to counters or kiosks and receiving personal attention with a new service: produce butchers.</span></span></span></p>

<p><span><span><span>At least a half-dozen supermarket chains in the United States and Canada are now offering this service to customers who want to add fresh produce in a convenient form for a healthier diet, are seeking convenience in meal preparation, may be uncertain about cutting some fresh items, or just don’t want to be bothered with slicing and dicing. The new service is a way for supermarkets to compete with mass merchandisers and online grocers offering ready-to-cook meals.</span></span></span></p>

<p><span><span><span>Supermarkets are experiencing an earth-shaking change due to the effect of big-box retailers and ecommerce on sales. </span></span></span></p>

<blockquote>
<p><span><span><span>“Consumers are not going to visit a grocer just because it has a produce butcher,” says Caleb Bryant, senior analyst for Chicago-based Mintel. “However, a produce butcher can be one component of a popular grocery store.” Because of threats to the bottom line, supermarkets are focusing on providing customers with a unique experience when shopping, he observes.</span></span></span></p>
</blockquote></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--text-boxes">
  <div class="clearfix content-text-boxes ">
          <div class="content-text-box">
        <div class="content-ribbon-title">Key Takeaways</div>
        <div class="content-ribbon-corner"></div>
        <div class="content-text-box-body"><ul>
	<li><span><span><span><strong>Consider </strong>your store’s customer profile before adding a produce butcher. For example, do you have many Millennial shoppers or big spenders?</span></span></span></li>
	<li><span><span><span><strong>Plan</strong> what your produce butcher will do between orders to maximize the labor invested.</span></span></span></li>
	<li><span><span><span><strong>Decide</strong> whether you’ll charge a fee for the produce-cutting service, and what that fee will be based upon, such as by the pound or by particular vegetables or fruits.</span></span></span></li>
	<li><span><span><span><strong>Pilot</strong> the program first at one or two stores to see how produce butchering works in your stores’ area and with your customers.</span></span></span></li>
</ul>
</div>
      </div>
      </div>
</div></div>
          <div class="field-item"><div class="paragraph--type--basic">

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><blockquote>
<p><span><span><span>“The growth of meal kit services, such as Blue Apron, demonstrates that consumers want to cook fresh meals at home but are looking for easy ways to cut down on the time it takes to actually cook a meal,” notes Bryant. “A produce butcher offers customers one less step in the cooking process.”</span></span></span></p>
</blockquote>

<p><span><span><span>Produce butchers not only slice and dice, they also provide samples of items and educate customers. New produce items, particularly fruits, enter the sales floor regularly. Some customers may be reluctant to invest in a new item without tasting it. Most produce butchers will cut any item to allow the customer to taste-test before purchase.</span></span></span></p>

<blockquote>
<p><span><span><span>“A produce butcher likely appeals most to Millennials, who generally are most interested in unique offerings at grocers,” observes Bryant. </span></span></span></p>
</blockquote>

<p><span><span><span>Busy parents may also be willing to pay a bit extra for the convenience a produce butcher offers, he notes. The service could also be beneficial for customers who physically have difficulty chopping produce, such as those with arthritis.</span></span></span></p>

<p><span><span><span>Consumers are interested in retail environments that provide memorable experiences, according to the Mintel Trend “Experience is All” report. Millennials crave experiences, so it’s not unusual that 26 percent of this group say that they’re more likely to grocery shop at a store that offers a unique experience, such as produce butchering, compared with 10 percent of Baby Boomers, according to the report. Millennials are also interested in products and services that help them with at-home cooking, such as pre-cut vegetables.</span></span></span></p>

<h2><span><span><span>A Day in the Life of a Produce Butcher</span></span></span></h2>

<p><span><span><span>Inder Salwan has been a vegetable butcher since 2016, when he was hired as the produce expert for Saks Food Hall by Pusateri’s at CF Toronto Eaton Centre. Pusateri’s notes on its website that it has Toronto’s finest prepared fare and offers a variety of experiences for shoppers. According to Salwan, his role as vegetable butcher began to flourish as he worked primarily on the produce wet wall. Prior to his produce butcher duties for Pusateri’s, he received training in how to chop certain vegetables in different ways.</span></span></span></p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="https://assets1.progressivegrocer.com/files/2018-03/Bridget%20Winkelman%2C%20Coborns.jpg" width="900" height="599" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

              <div class="content-caption">
        &quot;Our produce butchers have regular guests and know what those guests like and how they like it prepared.&quot; -- Bridget Winkelman, Farmer’s Market and Floral Manager at Coborn’s Isanti, Minn., location
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><span><span><span>On a typical day, Salwan first organizes his station and then handles the store’s catering orders to have these finished before guests arrive. Guests hand over the veggies they’d like to be cut to Salwan. He verifies the cut needed and also asks additional questions about the veggie’s use so that the cut will be correct for the customer’s dish. </span></span></span></p>

<p><span><span><span>An estimated time of completion is given, and the veggies are then cleaned, butchered and packaged in tightly sealed plastic containers. Some must be packaged in a particular way, he notes, such as kales and leaf lettuces, with a paper towel sheet underneath the item to absorb moisture. </span></span></span></p>

<p><span><span><span>Like most produce butchers, Salwan also handles pre-cut packages for the sales floor. After closing each day, he cleans and sanitizes everything to be ready for the next day.</span></span></span></p>

<h2><span><span><span>Chopping for Shoppers</span></span></span></h2>

<p><span><span><span>St. Cloud, Minn.-based Coborn’s is equally sold on produce butchers. Currently, three of the chain’s stores offer “Chop Shoppes,” but the future holds more, asserts Kevin Hurd, company communications and engagement specialist. </span></span></span></p>

<blockquote>
<p><span><span><span>“Our next-generation concept stores, new from the ground up or totally remodeled, will have departments that are boutiques,” notes Hurd. “The Chop Shoppe will be one of these. This offers us the chance to go the extra step for customers. We can offer fresh-cut fruits and veggies for time-pressed consumers, along with fresh juices.”</span></span></span></p>
</blockquote>

<p><span><span><span>Another change for Coborn’s is a rebranded produce department. “This department will be called ‘Farmer’s Market’ and will have island setups,” explains Hurd, adding that the company will identify markets that are suitable for the new concept, while other company banners aren’t involved in the change.</span></span></span></p>

<p><span><span><span>Training in the handling of produce is big at Coborn’s. </span></span></span></p>

<blockquote>
<p><span><span><span>“Our produce butchers are taught the best ways to cut a variety of fruits and vegetables,” says Bridget Winkelman, Farmer’s Market and Floral Manager at Coborn’s Isanti, Minn., location. “Ever cut a mango? These guys are pros at cutting that challenging fruit! They are taught to start with working at doing it correctly first, then working towards speed.”</span></span></span></p>
</blockquote></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--text-aside">

  <div class="content-aside content-aside-left">
    <h2 class="content-aside-title">
      Which Customers Use Produce Butchers?
    </h2>
    <div class="content-aside-body">
      <ul>
	<li><span><span><span>Customers with a <strong>high shopping frequency</strong> of 3+ times/week</span></span></span></li>
	<li><span><span><span><strong>Specialty/organic</strong> shoppers</span></span></span></li>
	<li><span><span><span>Shoppers <strong>interested in new-item tips and promotions</strong></span></span></span></li>
	<li><span><span><span>Customers who <strong>spend $100+ per week</strong></span></span></span></li>
	<li><span><span><span>Customers who <strong>live in the western U.S.</strong></span></span></span></li>
</ul>

<p><em><span><span><span>Source: “The Power of Produce 2017,” Food Marketing Institute</span></span></span></em></p>

    </div>
  </div>
  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><span><span><span>Winkelman notes that Coborn’s produce butchers are taught many different knife skills and best safety practices. </span></span></span></p>

<blockquote>
<p><span><span><span>“Most importantly, they are taught food safety skills,” she points out. “Proper hand washing and product washing is emphasized before they even enter into the department. Any produce butcher can assure you that they know how to wash, rinse and sanitize their surfaces and dishes regularly.”</span></span></span></p>
</blockquote>

<p><span><span><span>Produce butchers bring value to supermarkets through their knowledge of produce, Winkelman maintains. </span></span></span></p>

<blockquote>
<p><span><span><span>“Our produce butchers are the experts at knowing what is delicious right now,” she observes. “They have cut it all, and can give tips and advice to our guests who maybe aren’t sure about items. They provide a service that builds loyalty. Our produce butchers have regular guests and know what those guests like and how they like it prepared.”</span></span></span></p>
</blockquote>

<p><span><span><span>What’s more, cutting produce in the department rather than in the prep room fills the department with aromas that evoke a fresh feeling for shoppers, adds Winkelman.</span></span></span></p>

<h2><span><span><span>What’s on the Menu?</span></span></span></h2>

<p><span><span><span>Coborn’s produce butchers prepare an entire case of ready-to-go fresh-cut fruit and vegetables daily, which can include only one item per container or five-plus for a fruit medley. Favorite items are ready-to-go berries for snacking, fruit and veggie trays for parties, and diced onion mixes “so our guests don’t have to cry at home,” Winkelman notes. A variety of fresh juices is prepared as well. “We only put fruit and vegetables in our juices — no water, no added sugars and no preservatives, for a clean and healthy drink,” she asserts.</span></span></span></p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-left content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="https://assets1.progressivegrocer.com/files/2018-03/Produce%20Butcher.jpg" width="750" height="749" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

              <div class="content-caption">
        Emily Hankey, produce butcher at Whole Foods&#039; Bryant Park store in New York.
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><blockquote>
<p>“The types of requests we receive can be anything from shredded cabbage for coleslaw to finely diced peppers for a stir-fry,” says Pusateri’s Salwan. The most common requests at the store are for celery, carrots, cucumber, peppers, and even potato sticks (julienne). “Diced celery, peppers and zucchini are very popular,” he continues, “and, of course, there is always one person who would like to get an onion chopped, sliced or diced.”</p>
</blockquote>

<p>Lowe’s Foods, based in Winston-Salem, N.C., offers its Pick &amp; Prep service at some locations. Customers choose the produce they want, fill out a form explaining how they want it prepped, hand in the form and produce to the produce butcher at Pick &amp; Prep, and pick it up at the end of their shopping trip.</p>

<p>Francis Podrebartz, a produce butcher at a Lowe’s Foods store in Bolivia, N.C., points out that many requests from customers are seasonally dependent.</p>

<blockquote>
<p>“In the fall and winter months, butternut squash peeled and diced is a hit,” he notes. “In the summer months, it’s a toss-up between premium fruit bowls, Pico de Gallo and guacamole.”</p>
</blockquote>

<h2>SLICING FOR SUCCESS</h2>

<p>Retailers are planning their own produce butcher programs to suit their customers and their facilities. Encino, Calif.-based Gelson’s Market is piloting a produce butcher program at its Century City, Calif., location, which also offers valet parking, a Wolfgang Puck Express in-store restaurant, and a wine and craft beer bar, among other upscale amenities.</p>

<blockquote>
<p>“Our produce Chop Shop features a produce chef,” observes Paul Kneeland, senior director produce, food service, floral and bakery operations for Gelson’s.</p>
</blockquote>

<p>Like other grocery stores, the produce chef chops all day to keep prepared fruit and vegetables on the shelves. If a customer wants something cut, they select the produce or allow the chef to do so.</p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--text-aside">

  <div class="content-aside content-aside-right">
    <h2 class="content-aside-title">
      Supermarkets With Produce Butchers
    </h2>
    <div class="content-aside-body">
      <ul>
	<li><strong>Coborn’s,</strong> St. Cloud, Minn.</li>
	<li><strong>Eataly,</strong> New York</li>
	<li><strong>Gelson’s Markets,</strong> Encino, Calif.</li>
	<li><strong>Hy-Vee, </strong>West Des Moines, Iowa</li>
	<li><strong>Lowe’s Foods,</strong> Winston-Salem, N.C.</li>
	<li><strong>Pusateri’s,</strong> Toronto</li>
	<li><strong>Treasure Island,</strong> Chicago</li>
	<li><strong>Whole Foods Market,</strong> Austin, Texas</li>
</ul>

<p><br />
These supermarkets have chosen to link customers with live produce experts at select locations to compete with mass merchandisers and meal kits like Plated.</p>

    </div>
  </div>
  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><blockquote>
<p>“The customer fills out an order form detailing how they want the produce cut, such as coins, sticks, etc., and notes the size of the cut — fine, quarter-cut, etc.,” notes Kneeland.</p>
</blockquote>

<p>A menu is displayed on the wall behind the produce chef detailing the prices of types of vegetables or fruit prepared. In addition to ordering in-store, customers can order online or by phone. They can wait while their order is prepared, which Kneeland says many customers prefer to do: “They like to engage the chef about their order.” Customers can also receive a text while shopping when their order is complete. If possible, the produce chef even takes the order to the customer in the store.</p>

<p>This may be still a pilot program, but Kneeland notes that the company has already identified locations for future Chop Shop services. Smaller stores where there isn’t room on the sales floor for the service will likely have a “Chop Shop Light”: custom cuts performed in the prep room.</p>

<p>So far the initiative is a hit with shoppers.</p>

<blockquote>
<p>“Customers are loving the extra service; they love to be pampered!” enthuses Kneeland. “They are asking for things we don’t have listed, like sliced citrus and melon balls.”</p>
</blockquote>

<h2><span><span><span>Are Produce Butchers Keepers?</span></span></span></h2>

<p><span><span><span>Will produce butchers become as common as meat butchers in supermarkets? According to “The Power of Produce 2017,” from Arlington, Va.-based Food Marketing Institute, seven in 10 shoppers have an interest in their store offering a produce butcher, while only 18 percent were very interested.</span></span></span></p>

<p><span><span><span>The study notes that some pockets of the country have higher numbers, but that none exceed 27 percent. The ones who were most interested in this service had a high shopping frequency of three or more times per week, were specialty/organic shoppers, were higher spenders of $100-plus per week and lived in the western United States. Of those surveyed, 31 percent said they wouldn’t use the service.</span></span></span></p>

<blockquote>
<p><span><span><span><span><span>“I think produce butchers have great potential, especially in customer service and engagement, but also in customization,” observes Gelson's </span></span></span><span>Kneeland.<span><span> “The trick will be to keep the chef productive. That’s why we have them cutting pre-packaged also.”</span></span></span></span></span></p>
</blockquote>

<blockquote>
<p><span><span><span>“It’s easy to write off produce butchers as a silly concept designed for lazy Millennials, but it actually speaks to major trends occurring in the grocery retailing industry,” insists Mintel’s Bryant, although he doesn’t think that produce butchers are going to start appearing at all grocery stores. “I do expect more stores will start adding them,” he predicts, however. “Moreover, produce butchers represent the direction the grocery retailing industry is going, where stores become more experiential and offer products/services that allow customers to cook at home with more ease and simplicity.”</span></span></span></p>
</blockquote></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--author-profile">
  <h2 class="title">About the Author</h2>
  <div class="content">
    <div class="author-box">
            <div class="author-image">
        <a href="/author-profile/dgfleenor"><img src="https://progressivegrocer.com/sites/default/files/styles/author_profile/public/pictures/2018-03/0.jpg?itok=IFnzwRIH" alt="D. Gail Fleenor" /></a>
      </div>
            <div class="author-bio">
        <a href="/author-profile/dgfleenor"><h3 class="author-title">D. Gail Fleenor</h3></a>
                  <div class="email">
            <a href="/contact/profile_contact_form?content=55109" class="modal-launch" data-modal-auto-height="true">Send a Message</a>
          </div>
                <p>D. Gail Fleenor is a contributing editor at Progressive Grocer.
 <a href="/author-profile/dgfleenor">Read More</a></p>
      </div>
    </div>
  </div>
</div>
</div>
      </div>
</div>

      </div>
</article>

    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">SHARE</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/produce-butchers-play-important-role-popular-grocers" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/home?status=https://progressivegrocer.com/produce-butchers-play-important-role-popular-grocers" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/produce-butchers-play-important-role-popular-grocers&title=Produce Butchers Play Important Role at Popular Grocers" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#013e7274636b6462753c51736e6574626421437475626964737221516d607821486c716e7375606f7521536e6d6421607521516e71746d60732146736e6264737227636e65783c4824333176606f756465243331756e2433317269607364243331756968722433317160666424333176687569243331786e742f24333124333169757571723b2e2e71736e667364727268776466736e6264732f626e6c2e71736e657462642c63747562696473722c716d60782c686c716e7375606f752c736e6d642c716e71746d60732c66736e62647372" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>
        <div class="item">
              <div class="item-left">
          <a href="/produce-treasure-island-chicago">
            <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-01/TreasureIsland_0.jpg?itok=N1dr7z2o" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/outstanding-independents">Outstanding Independents</a>          </div>
          <div class="title">
            <a href="/produce-treasure-island-chicago">
             Produce: Treasure Island, Chicago
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/knowledge-power-meat-department">
            <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-03/Power%20of%20Meat%20slide%20teaser.jpg?itok=8WrOQzgN" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
                      </div>
          <div class="title">
            <a href="/knowledge-power-meat-department">
             Knowledge is Power in the Meat Department
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/coborns-offers-new-meal-kits-delivery">
            <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2017-09/Coborns%20Delivers%20meal%20kit%20teaser.jpg?itok=EHSgAuH3" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/food-retailers">Food Retailers</a>          </div>
          <div class="title">
            <a href="/coborns-offers-new-meal-kits-delivery">
             Coborn’s Offers New Meal Kits for Delivery
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
      </div>
    </div>
    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/produce-floral">Produce / Floral</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>

          </div>
              </div>
      <div id="easy-page-blocks">
        
      </div>
    </div>
                    <div>
    <section id="block-dfptagcontentleader2" class="pad-3-bottom block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                    <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
          </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="https://eiq360.com" target="_blank" title="EIQ360">EIQ360 (New!)</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-dfptaginterstitial1" class="interstitial-ad block-dfptaginterstitial1">
  
  
    

  
          <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

    
    
  </section>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2017-12/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2018 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/55109","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","eiq":{"nid":"55109","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"c9967d3c90e841d99b74ee3b721d23758877f57ade6afa88e3b6046ed63b7114"}}</script>
<script src="/sites/default/files/js/js_K3HUlAh4E4RGsAjAp7q34hGWQyEIWYQ1fjXWwaFe7jc.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?p4m2a4"></script>
<script src="/modules/custom/eiq/js/cookies.js?p4m2a4"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.4.0"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.4.0"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.4.0"></script>
<script src="/modules/custom/eiq/js/show_more.js?p4m2a4"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>

          <script type="text/javascript">
        var TrackerKey = "246458f0-bf42-4453-9571-0a9aed42e9c8";
        var url = 'https://webservices.ecn5.com/ECN_tracker_Secure.js';
        var script = document.createElement('script');
        script.setAttribute('src', url);
        script.setAttribute('type', 'text/javascript');
        document.body.appendChild(script);
      </script>

              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
                    <script type="text/javascript">
          // OptiMonk include script.
          (function(e,a){
            var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
            t=e.createElement("script");t.type="text/javascript";
            t.charset="utf-8";t.async=!0;t.defer=!0;
            t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
          })(document,"15907");
        </script>
                <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":38,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
