<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <title>4 New Rules for Winning the Fresh Shopper | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Ecommerce');
                  ga('set', 'dimension3', 'gacosta');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="4 New Rules for Winning the Fresh Shopper | Progressive Grocer" />
<meta property="og:site_name" content="Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/4-new-rules-winning-fresh-shopper" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://progressivegrocer.com/4-new-rules-winning-fresh-shopper" />
<meta property="og:title" content="4 New Rules for Winning the Fresh Shopper" />
<meta property="og:description" content="Opportunities exist in private brands, &quot;craft&quot; foodservice and plant-based products" />
<meta property="og:image" content="https://assets1.progressivegrocer.com/files/styles/primary_articles_short/s3/2019-11/preparedfoods.jpg?itok=tKEojktN" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://www.googleadservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://olytics.omeda.com/" />
<link rel="preconnect" href="https://clientcdn.pushengage.com/" />
<link rel="preconnect" href="https://www.linkedin.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" />
<link rel="preconnect" href="https://www.facebook.com/" />
<link rel="preconnect" href="https://dc.ads.linkedin.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Private\u0020Label','Deli\u0020\/\u0020Prepared\u0020Foods','Perimeter','Market\u0020Trends'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58329'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Private\u0020Label','Deli\u0020\/\u0020Prepared\u0020Foods','Perimeter','Market\u0020Trends'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58329'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [[300, 250], [320, 50]])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Private\u0020Label','Deli\u0020\/\u0020Prepared\u0020Foods','Perimeter','Market\u0020Trends'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58329'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [[300, 250], [320, 50]])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Ecommerce','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Private\u0020Label','Deli\u0020\/\u0020Prepared\u0020Foods','Perimeter','Market\u0020Trends'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58329'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/2017-12-12-1.png" type="image/png" />
<link rel="revision" href="https://progressivegrocer.com/4-new-rules-winning-fresh-shopper" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?q0qosy" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2bm90pE52-KHkfM7A4vmRQ0MUeq4K49I829TIQHRk3c.css?q0qosy" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_5R_iGjCYM2a49vErfg0Rof9PVAjwaM6gPEaRpLC-gTY.css?q0qosy" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-4-new-rules-winning-fresh-shopper path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Ecommerce, Supermarket &amp; Grocery Industry News, Private Label, Deli / Prepared Foods, Perimeter, Market Trends"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
          <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap" style="background-color: " >
          <aside class="left-off-canvas-menu">
        <ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/progressive-grocer-events" class="" target="_self">PG Events</a>
    </li>
      <li>
      <a href="/events" class="" >Industry Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blog" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
    <li><a href="/#subscribe">Subscribe</a></li>
</ul>

<div class="search-field">
  <form action="/search" method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
</div>              </aside>

      
      
      
  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo" style="">
      <a href="/#subscribe" style="              font-size: 18px; font-weight: 300;">
        <div class="subscribe-icon" ></div>
        SUBSCRIBE
      </a>
    </div>
    <a class="site-logo" href="/"></a>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="https://progressivegrocer.com/progressive-grocer-events" target="_self">PG Events</a>
        </li>
              <li>
          <a href="/events">Industry Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blog">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>
      <a href="/" class="mini-logo"></a>
    </div>
    <div class="page-title">
              <h1>4 New Rules for Winning the Fresh Shopper</h1>
          </div>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
    <a href="/" class="mini-logo"></a>
    <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>
      <div class="header-wrapper">
        <div class="large-12">
          
        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
          
    
    
  </section>
<div data-drupal-messages-fallback class="hidden"></div>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-dfptagcontentleader" class="block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
  
  
    

  
          
    
    
  </section>
<section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          <article id="node-58329"  data-history-node-id="58329" role="article" about="/4-new-rules-winning-fresh-shopper" typeof="schema:Article">

        
          <span property="schema:name" content="4 New Rules for Winning the Fresh Shopper" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


    <div class="title-wrapper ">
                    <h1 class="title ">
          4 New Rules for Winning the Fresh Shopper
        </h1>
                </div>
  

      <div class="author-and-date">
      
      <div>
        By <a href="/author-profile/gacosta">Gina Acosta</a> - 11/14/2019
          <span property="schema:dateCreated" content="2019-11-14T18:32:40+00:00" class="hidden"></span>

      </div>
    </div>

          <div class="subscribe">
        <div class="content">
          <div class="desc">Get great content like this right in your inbox.</div>
          <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitenlet19&amp;omedasite=PG_prefnew" class="button btn-large btn-primary">Subscribe</a>
        </div>
      </div>
      

  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="https://assets1.progressivegrocer.com/files/styles/content_sm/s3/2019-11/IMG_1567.JPG?itok=Ztdfkv9X" width="560" height="420" alt="4 New Rules for Winning the Fresh Shopper" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        More consumers than ever are treating their grocery store’s prepared foods and foodservice departments as extensions of meal planning
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Food retailers that want to win in the perimeter, specifically when it comes to fresh food, must adapt to change and listen to their customers in the form of private-brand development, innovation and customization.</p>

<p>According to Stamford, Conn.-based Daymon’s new "What’s Next in Fresh" report, key trends driving change in fresh, and the action steps retailers must take to innovate and lead in 2020 and beyond, include:</p>

<p><strong>Private brands are a trademark of best-in-class fresh retailers</strong></p>

<blockquote>
<p>Leading retailers generate 43% of their overall sales from perishable foods versus the industry average of 32%, and Daymon found a common thread in top performers’ approach to disruptions: using their private brands to own fresh.</p>
</blockquote>

<p><strong>Plant-based growth is necessitating new approaches to strategy and merchandising</strong></p>

<p>Plant-based has moved beyond a fad to an industry movement. More than 50% of meat eaters purchase plant-based proteins, large manufacturers are acquiring plant-based startups, and foodservice is all in on plant-based. Retailers must rethink their approach to fresh strategy and merchandising to champion this trend and make it easy for shoppers and their manufacturing partners to know where and how to buy and engage.</p>

<p><strong>“Craft” sets the new standard for quality across the fresh department</strong></p>

<p>Most retailers are lagging in “craft” quality and need to quickly adapt to the changing landscape by applying it to all areas of the fresh department -- not just in produce. By taking a total store approach and multiplying “craft” touchpoints throughout fresh, retailers can successfully address and offer private-brand solutions that drive differentiation in the perimeter and beyond.</p>

<p><strong>Foodservice provides new opportunities in the digital age</strong></p>

<p>More consumers than ever are treating their grocery store’s prepared foods and foodservice departments as extensions of meal planning, and sales at top retailers are responding in kind. The growth potential and subsequent private-brand halo presented by a strong foodservice program create new opportunities that retailers can't afford to ignore in their battle to drive traffic in the digital age. </p>

<p>Download the new report at <a href="http://www.daymon.com/publications/">daymon.com/publications</a>.</p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--related-content">
  <h2 class="content-title">
    Related Content
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content ">
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/5-tips-improved-fresh-food-profitablility">
                <h3 class="title">5 Tips for Improved Fresh Food Profitablility</h3>
              </a>
            </div>
            <p class="desc">
                          Retailers should use tech intelligently.</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/5-things-you-need-know-about-future-food"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-11/groceryorganic.jpg?itok=mpi6b_k8" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/5-things-you-need-know-about-future-food">
                <h3 class="title">5 Things You Need to Know About the Future of Food</h3>
              </a>
            </div>
            <p class="desc">
                          ​​​​​​​New Deloitte research reveals opportunities in fresh</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div></div>
      </div>
</div>

      </div>
</article>

    
    
  </section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
  
  
    

  
            <div class="block-eiq-17 block topics style-large">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/ecommerce">Ecommerce</a></li>
                  <li><a href="/supermarket-grocery-industry-news">Supermarket &amp; Grocery Industry News</a></li>
                  <li><a href="/private-label">Private Label</a></li>
                  <li><a href="/deli-prepared-foods">Deli / Prepared Foods</a></li>
                  <li><a href="/perimeter">Perimeter</a></li>
                  <li><a href="/market-trends">Market Trends</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>
<section id="block-youmayalsolikebeneathcontent" class="block-youmayalsolikebeneathcontent">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>

    <div class="items-grid">
          <div class="item">
                  <div class="item-left">
            <a href="/innovative-private-label-sets-pace-evolving-retail-industry">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-04/Daymon%20Report%20Cover%20Teaser.jpg?itok=Mz6TYNGU" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/private-label">Private Label</a>            </div>
            <div class="title">
              <a href="/innovative-private-label-sets-pace-evolving-retail-industry">
               Innovative Private Label Sets Pace for Evolving Retail Industry
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/albertsons-rolls-out-certified-plant-based-foods-line">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-09/Albertsons%20Plant%20Based%20Teaser.jpg?itok=LnF2flKi" alt="Albertsons Rolls Out Certified Plant Based Foods Line">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/food-retailers">Food Retailers</a>            </div>
            <div class="title">
              <a href="/albertsons-rolls-out-certified-plant-based-foods-line">
               Albertsons Rolls Out Certified Plant Based Foods Line
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
  </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentleader2" class="block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
  
  
    

  
          
    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">SHARE</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/4-new-rules-winning-fresh-shopper" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/home?status=https://progressivegrocer.com/4-new-rules-winning-fresh-shopper" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/4-new-rules-winning-fresh-shopper&title=4 New Rules for Winning the Fresh Shopper" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf2fbef81aab8ef9dbaa3aabcefa9a0bdef98a6a1a1a6a1a8efbba7aaef89bdaabca7ef9ca7a0bfbfaabde9ada0abb6f286eafdffb8aea1bbaaabeafdffbba0eafdffbca7aebdaaeafdffbba7a6bceafdffbfaea8aaeafdffb8a6bba7eafdffb6a0bae1eafdffeafdffa7bbbbbfbcf5e0e0bfbda0a8bdaabcbca6b9aaa8bda0acaabde1aca0a2e0fbe2a1aab8e2bdbaa3aabce2b8a6a1a1a6a1a8e2a9bdaabca7e2bca7a0bfbfaabd" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>

    <div class="items-grid">
          <div class="item">
                  <div class="item-left">
            <a href="/private-label-grocers-latch-key-emerging-trends-outstrip-rivals">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-02/ProductsOnWoodBackground%20teaser.jpg?itok=7ka0zaZO" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/private-label">Private Label</a>            </div>
            <div class="title">
              <a href="/private-label-grocers-latch-key-emerging-trends-outstrip-rivals">
               Private Label: Grocers Latch Onto Key Emerging Trends to &#039;Outstrip&#039; Rivals
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/how-develop-shoppers-taste-private-brand">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2018-02/Equator%20Private%20Label%20Packaging%20Design%20Teaser.jpg?itok=CHpjFy4H" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/private-label">Private Label</a>            </div>
            <div class="title">
              <a href="/how-develop-shoppers-taste-private-brand">
               How to Develop Shoppers’ Taste for Private Brand
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/uncut-plant-based-burgers">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2019-05/Uncut%20Burgers%20Teaser.jpg?itok=T8fjAqv1" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/new-products-promotions">New Products &amp; Promotions</a>            </div>
            <div class="title">
              <a href="/uncut-plant-based-burgers">
               Uncut Plant-Based Burgers
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
  </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentsidebar2" class="block-dfptagcontentsidebar2">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics style-compact">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/ecommerce">Ecommerce</a></li>
                  <li><a href="/supermarket-grocery-industry-news">Supermarket &amp; Grocery Industry News</a></li>
                  <li><a href="/private-label">Private Label</a></li>
                  <li><a href="/deli-prepared-foods">Deli / Prepared Foods</a></li>
                  <li><a href="/perimeter">Perimeter</a></li>
                  <li><a href="/market-trends">Market Trends</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>

          </div>
              </div>
    </div>
                    <div>
    <section id="block-footersubscribe" class="block-footersubscribe">
  
  
    

  
          <div class="block-eiq-11 block" style="background-image: url(https://assets1.progressivegrocer.com/files/2018-07/subscribe_back%5B1%5D_0.jpg)">
  <a name="subscribe"></a>
    <div class="subscribe-group row ">
    <div class="subscribe-email">
      <h3>Get the Newsletter</h3>            <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitenlet19&amp;omedasite=PG_prefnew" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
    <div class="subscribe-print">
      <h3>Get the Magazine</h3>            <a href="https://ensembleiq.dragonforms.com/PG_land" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                    <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
          </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2018-07/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2019 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/58329","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","eiq":{"nid":"58329","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"c9967d3c90e841d99b74ee3b721d23758877f57ade6afa88e3b6046ed63b7114"}}</script>
<script src="/sites/default/files/js/js_RPld3t2ejETLODrS9Nb-NKFz3EO2GWELvTVOqm80UFw.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?q0qosy"></script>
<script src="/modules/custom/eiq/js/cookies.js?q0qosy"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.7.7"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.7.7"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.7.7"></script>
<script src="/modules/custom/eiq/js/show_more.js?q0qosy"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                  <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
        <script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Ecommerce,\u0020Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News,\u0020Private\u0020Label,\u0020Deli\u0020\/\u0020Prepared\u0020Foods,\u0020Perimeter,\u0020Market\u0020Trends';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
          );
        </script>
      
              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
      
              <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
        <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
      
              <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2049585328696392');
          fbq('track', 'PageView');
        </script>
        <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
                    <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
        <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
        <noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
      
              <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our",
                "dismiss": "Ok",
                "link": 'Privacy Policy.',
                "href": "https://ensembleiq.com/privacy-policy"
              },
            })
          });
        </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":20,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
