

  <!DOCTYPE html>
  <html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
    <head>
      <title>Pandemic Trends Shaking Up the Grocery Aisles | Progressive Grocer</title>
      <style>
                body {
          --c-accent: #dc2632;
          --c-accent-alt: #b10007;
          --c-accent-rgb: 220, 38, 50;
          --font-headings: Archivo;
          --font-body: Lora;
          --font-nav: Open Sans;
          --font-nav-weight: normal
        }
      </style>

                    <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-47814553-3', 'auto');
                              ga('set', 'dimension1', 'article');
                              ga('set', 'dimension2', 'Coronavirus');
                              ga('set', 'dimension3', 'gacosta');
                    ga('send', 'pageview');
        </script>
            <meta charset="utf-8" />
<meta name="title" content="Pandemic Trends Shaking Up the Grocery Aisles | Progressive Grocer" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Progressive Grocer" />
<meta name="twitter:description" content="Consumers still clamoring for cleaning products, cooking at home" />
<meta property="og:type" content="Article" />
<meta name="description" content="Consumers still clamoring for cleaning products, cooking at home" />
<meta name="twitter:title" content="Pandemic Trends Shaking Up the Grocery Aisles" />
<meta property="og:url" content="https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles" />
<meta property="og:title" content="Pandemic Trends Shaking Up the Grocery Aisles" />
<meta name="twitter:url" content="https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles" />
<meta property="og:description" content="Consumers still clamoring for cleaning products, cooking at home" />
<meta name="twitter:image:height" content="480" />
<meta name="twitter:image:alt" content="logo, company name" />
<meta name="twitter:image:width" content="720" />
<meta name="twitter:image" content="https://assets1.progressivegrocer.com/files/styles/primary_articles_short/s3/2021-03/unnamed%20%282%29.jpg?itok=MKyXuq7v" />
<meta property="og:image" content="https://assets1.progressivegrocer.com/files/styles/primary_articles_short/s3/2021-03/unnamed%20%282%29.jpg?itok=MKyXuq7v" />
<meta property="og:image:url" content="https://assets1.progressivegrocer.com/files/styles/primary_articles_short/s3/2021-03/unnamed%20%282%29.jpg?itok=MKyXuq7v" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:updated_time" content="2021-03-15T10:25:30-0500" />
<meta property="og:image:alt" content="logo, company name" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo:regular,italic,700,700italic,500,500italic|Lora:regular,italic,700,700italic,500,500italic|Open+Sans:regular,italic,300,300italic&amp;subset=latin" media="all" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://www.googleadservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://olytics.omeda.com/" />
<link rel="preconnect" href="https://clientcdn.pushengage.com/" />
<link rel="preconnect" href="https://www.linkedin.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" />
<link rel="preconnect" href="https://www.facebook.com/" />
<link rel="preconnect" href="https://dc.ads.linkedin.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([100, 2], [600, 450])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['Coronavirus','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Consumer\u0020\u0026\u0020Regulatory\u0020Affairs'])
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['61803'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Coronavirus','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Consumer\u0020\u0026\u0020Regulatory\u0020Affairs'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['61803'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Coronavirus','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Consumer\u0020\u0026\u0020Regulatory\u0020Affairs'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['61803'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Coronavirus','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Consumer\u0020\u0026\u0020Regulatory\u0020Affairs'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['61803'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Coronavirus','Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Consumer\u0020\u0026\u0020Regulatory\u0020Affairs'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['61803'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
          googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
    });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="https://assets1.progressivegrocer.com/files/styles/large/s3/2020-03/2017-12-12-1.png?itok=uWhpEyVt" type="image/png" />
<link rel="canonical" href="https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles" />
<link rel="shortlink" href="https://progressivegrocer.com/node/61803" />
<link rel="revision" href="https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles" />

      <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
      <link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?qpy4zq" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_tst1DGlCd8vExFWMQCE9o8qB8Ba5DDEaDfnzli_4fT4.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_r9JXQclehRCB28QK5ZF1ysnnffOw2T5oFjlCv--kgMI.css" />

      
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>
<script src="/sites/default/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>

                  <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
              var b=document.getElementsByTagName("script")[0];
              a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
              a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
          </script>
            </head>
    <body class="role-anonymous fontyourface lang-en section-pandemic-trends-shaking-grocery-aisles path-node node--type-article">
          <input type="hidden" id="eiq-topic-name" value="Coronavirus, Supermarket &amp; Grocery Industry News, Consumer &amp; Regulatory Affairs"/>
              <input type="hidden" id="eiq-page-type" value="article"/>
          <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
              
              <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    



<section class="off-canvas-wrap " data-offcanvas >
  
  


    

<div  class="layout-container">
              
<header id="site-header"  class="header">
  <div  class="header__inner">
    <div  class="header__primary">
      <div  class="header__branding">
                  





<a
   class="link link--"
    href="/"
>
      <div  class="header__desktop_logo">
      

  
<img
   class="logo__image logo__image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://assets1.progressivegrocer.com/files/styles/large/s3/2021-03/PG_New_Logo_main.png?itok=bZEgWF9N"
      alt="PG Logo"
          style="height: 80px"
  />
    </div>
  </a>


<a
   class="link link--"
    href="/"
>
      <div  class="header__mobile_logo">
      

  
<img
   class="logo__image logo__image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://assets1.progressivegrocer.com/files/styles/large/s3/2021-03/PG_New_Logo_m2.png?itok=xf-4ynav"
      alt="PG Logo"
          style="height: 30px"
  />
    </div>
  </a>

              </div>
      <div  class="header__search">
        


  

<div  class="search-bar search-bar--">
  <form  class="search-bar__form search-bar__form--" action="/search" method="get">
    <div  class="search-bar__wrapper">
      <input name="text" type="text" class="form-item__textfield" aria-label="Search" placeholder="Search">
      


<svg  class="search-bar__icon search-bar__icon--"

  
      aria-labelledby="title-search"
  
  >
      <title id="title-search">search</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use>
</svg>
    </div>
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
      


<svg  class="search-bar__toggle search-bar__toggle--open"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use>
</svg>
    


<svg  class="search-bar__toggle search-bar__toggle--close"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#close"></use>
</svg>
  </div>
      </div>
      <div  class="header__subscribe">
                  
<a
   class="button button--subtle"
    href="/#subscribe"
>
                Subscribe
            </a>
              </div>
    </div>
  </div>
  <div  class="header__menu">
              


<nav class="nav">
  <a href="#" id="toggle-expand"  class="toggle-expand">
    <span  class="toggle-expand__open">
      


<svg  class="toggle-expand__icon toggle-expand__icon--"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#menu"></use>
</svg>
      <span  class="toggle-expand__text visually-hidden">Expand main menu</span>
    </span>
    <span  class="toggle-expand__close">
      


<svg  class="toggle-expand__icon toggle-expand__icon--"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#close"></use>
</svg>
      <span  class="toggle-expand__text visually-hidden">Close main menu</span>
    </span>
  </a>
  <div id="main-nav" class="main-nav">
    <div  class="toggle-expand__search">
      


  

<div  class="search-bar search-bar--open">
  <form  class="search-bar__form search-bar__form--open" action="/search" method="get">
    <div  class="search-bar__wrapper">
      <input name="text" type="text" class="form-item__textfield" aria-label="Search" placeholder="Search">
      


<svg  class="search-bar__icon search-bar__icon--"

  
      aria-labelledby="title-search"
  
  >
      <title id="title-search">search</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use>
</svg>
    </div>
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
  </div>
    </div>
    


    
                          
    
<ul  class="main-menu">
            
<li  class="main-menu__item">
                <a href="/industry-news" class="main-menu__link" target="" title="Industry News">Industry News</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/research-analysis" class="main-menu__link" target="" title="Research &amp; Analysis" data-drupal-link-system-path="taxonomy/term/19">Research</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/diversity-and-inclusion" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/139">Diversity and Inclusion</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/technology" class="main-menu__link" target="" data-drupal-link-system-path="taxonomy/term/4">Technology</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/center-store" class="main-menu__link" target="" title="Center Store" data-drupal-link-system-path="taxonomy/term/45">Center Store</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/perimeter" class="main-menu__link" target="" title="Perimeter" data-drupal-link-system-path="taxonomy/term/86">Perimeter</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/solutions" class="main-menu__link" target="" title="Solutions" data-drupal-link-system-path="taxonomy/term/89">Solutions</a>
          </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
                <a href="/" title="More Links" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="&lt;front&gt;">More</a>
              


<svg  class="main-menu__icon main-menu__icon--"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use>
</svg>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/digital-archive" title="Magazine Issues" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/53877">Magazine Issues</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/webinars" title="Webinars" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/85">Webinars</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/departments" title="Departments" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/37">Departments</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/products" title="Products" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="products">Products</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/special-reports" title="Special Reports" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/102">Special Reports</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/contests-awards" title="Contests &amp; Awards" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/35">Contests &amp; Awards</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/progressive-grocer-events" title="PG Events" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/54727">PG Events</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/events" title="Industry Events" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/36">Industry Events</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/multimedia" title="Video &amp; Podcasts" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/88">Video &amp; Podcasts</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/blogs" title="Blogs" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="blogs">Blogs</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/advertise" title="Advertise" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/53866">Advertise</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/about-us" title="About Us" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/53878">About Us</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/contact-us" title="Contact Us" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="contact-us">Contact Us</a>
          </li>
      </ul>
  
      </li>
      </ul>
  
  </div>
</nav>

          </div>
</header>

              
                <div  class="main main--with-sidebar">
    <a id="main-content" tabindex="-1"></a>        <div  class="main__highlighted">
                    
              
            
            
      
              <div class="region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

<section id="block-contenthero-2" class="block-contenthero-2 block block-block-content block-block-contentb42664eb-1fa3-4290-90a5-a6dac8194a49">
  
  
    

  
          
      <div class="block-eiq-15 block ">
      <div class="content">
              </div>
    </div>
  
    
    
  </section>
  

<section  id="block-dfptagcontentleader1" class="ad-block ad-block-- block-dfptagcontentleader1">
  <div  class="ad-block__label">
    Advertisement
  </div>
  <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

</section>

<section id="block-customadcontentleader1-2" class="block-customadcontentleader1-2 block block-block-content block-block-content48f47a4f-c9e9-426b-a748-9138f0296fdb">
  
  
    

  
          
    
    
  </section>

  </div>

        </div>
        <main role="main"  class="main-content main-content--large main-content--with-social main-content--with-sidebar">
            
            
            
              <div>
    
<section id="block-mainpagecontent-3" class="main-page-content block-mainpagecontent-3 block block-system block-system-main-block">
  
  
    

  
          


<article id="node-61803"  data-history-node-id="61803" role="article" about="/pandemic-trends-shaking-grocery-aisles" typeof="schema:Article">
        
<header  data-history-node-id="61803" role="article" about="/pandemic-trends-shaking-grocery-aisles" typeof="schema:Article" class="article-header article-header--">
        <div  class="article-header__date">
      03/15/2021
    </div>
      
      

<h1  class="article-header__heading article-header__heading--">
      Pandemic Trends Shaking Up the Grocery Aisles
  </h1>
  <span property="schema:name" content="Pandemic Trends Shaking Up the Grocery Aisles" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <span property="schema:name" content="Pandemic Trends Shaking Up the Grocery Aisles" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

        <div  class="article-header__intro">
      Consumers still clamoring for cleaning products, cooking at home
    </div>
    <div  class="article-header__meta">
              <div  class="article-header__author">
        
<div  class="person-teaser person-teaser--">
      <div  class="person-teaser__content">
                        
<a
   class="person-teaser__name person-teaser__name--"
    href="/author-profile/gacosta"
>
      Gina Acosta
  </a>
                          <div  class="person-teaser__subtext">
            Executive Editor
                      </div>
                  </div>
    <div  class="person-teaser__image">
              
<img
   class="image image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://progressivegrocer.com/sites/default/files/styles/author_profile/public/pictures/2019-08/gina.jpg?itok=pnDmMzmb"
      alt="Gina Acosta profile picture"
      />
          </div>
  </div>
      </div>
          </div>
</header>
  
    <span property="schema:dateCreated" content="2021-03-15T13:23:06+00:00" class="hidden"></span>


  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text de-content-small">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="https://assets1.progressivegrocer.com/files/styles/content_sm/s3/2021-03/unnamed%20%281%29.jpg?itok=aYR3lZG6" width="414" height="482" alt="Pandemic Trends Shaking Up the Grocery Aisles" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        NCSolutions conducted an analysis of 12 months of its consumer purchase data as well as findings from a newly fielded nationally representative consumer survey.
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>The COVID-19 global health crisis has led to a 14% increase in U.S. household grocery spending, according to new research.</p>

<p>Marking the one-year anniversary of the COVID-19 pandemic, NCSolutions conducted an analysis of 12 months of its consumer purchase data as well as findings from a newly fielded (March 2021) nationally representative consumer survey with 2,017 respondents, aged 18 or older. The combination of these two data sources demonstrate how the American grocery basket has evolved over the past year. The insights also point to what other consumer behaviors have changed as a result of this pandemic, which could potentially have a lasting impact.  </p>

<blockquote>
<p>“The big question on everyone’s minds is: Which of these newly formed behaviors will stick? Looking back at history, we see numerous examples of behaviors changing post-crisis. After the excesses of the Roaring Twenties and the poverty of the Depression, for instance, many people became extremely cautious about money. Some went as far as to save money in their mattresses <span><span><span>—</span></span></span> behavior that lasted for decades,” said Linda Dupree, CEO, NCSolutions. “We expect Americans to sustain their higher interest in CPG products and activities that foster self-care and well-being <span><span><span>—</span></span></span> both physical and emotional <span><span><span>—</span></span></span> for some time.”</p>
</blockquote>

<p>The survey shows that 42% of consumers say they visit the grocery store so they can get out of the house and feel normal <span><span><span>—</span></span></span> a sign they are taking care of their mental health. On the other hand, more than one in four consumers say they find in-person shopping at the grocery store to be stressful. </p>

<p>Around 96% of Americans say they clean and disinfect their homes as much or more than before; nearly half (47%) are eating healthier and half are cooking more; and almost one in seven are watching more television as a form of self-care and snacking while they do it.</p>

<p>Since the start of the pandemic, Americans have made it a top priority to clean and disinfect their homes as a way of preventing spread of the virus. Nearly all respondents <span><span><span>—</span></span></span> 96% <span><span><span>—</span></span></span> say they spend the same (55%) or more time (41%) cleaning now than pre-pandemic, according to the consumer survey. </p>

<p>In terms of how much they spend on products for cleaning and disinfecting their homes, 89% say they spent the same (54%) or more (35%) since the pandemic began. Notably, almost a third of consumers (32%) say they have no plans to go back to their pre-pandemic rates of cleaning. </p>

<p>NCS consumer purchase data supports this consumer sentiment. Spending on cleaning products is up 36% year-over-year (March 2020-February 2021) compared to the same period a year prior. The increase is more than in any other grocery category. </p>

<p>Consumers also indicate they’re placing a high priority on maintaining physical health. Eating healthy foods is one way that 47% of survey respondents say they’ve taken care of themselves during the pandemic, and 38% say they’re regularly exercising. </p>

<p>A significant number of respondents are following expert guidelines. Eight in 10 consumers report wearing masks, three-quarters of respondents practice social distancing and more than half say they take vitamins and supplements (55%), according to the NCSolutions consumer survey. </p>

<p>No matter where they shop, Americans are adding healthy food and supplements to their baskets. Spending on fresh produce is up 24% compared to the year prior, and purchases of vitamins and supplements are up 21% year-over-year, according to NCS consumer purchase data.</p>

<p>The survey reveals more than half of Americans (56%) don’t believe the pandemic will subside until 2022 or later, while a resounding 80% are optimistic about the post-vaccine environment. </p>

<p>Looking forward to the spring and summer, 41% of consumers say they plan to drive to destinations away from home, while 38% say they plan to have outdoor social gatherings. One in three (34%) Americans plan to eat out more at restaurants. However, only 30% say they plan to visit public venues.</p>

<p>Cooking at home is now a staple of the American diet. Almost half (47%) of respondents say they cook more frequently now than before the pandemic. </p>

<p>Frozen foods (29%), staples such as dry grains and beans (28%) and baking ingredients (27%) were the food categories with the highest growth during the pandemic, according to NCS consumer purchase data. Many of these high-growth categories reflected the need to keep pantries stocked and to support more cooking at home.</p>

<p>Home entertainment played an important role as an emotional healer during the pandemic. According to the consumer survey, 69% of Americans say watching television and movies is the top activity they engage in to take care of themselves emotionally since the start of the pandemic. In terms of other media, Americans are using it as a coping source, 33% of Americans are using social media more and 28% say they are doing more reading of magazines and books.  </p>

<p>Forty-two percent of consumers say they enjoy more meals and beverages at home, a sign of the convergence of home cooking and entertainment. Dinner and a movie “out” has turned into dinner and a show “in.”</p>

<p>Snacking while engaging in entertainment options is another way Americans are coping while being more homebound. Ninety-one percent of Americans say they snack while watching TV or while doing other forms of home entertainment, and 67% say they snack while enjoying some form of home entertainment.</p>

<p>The top 10 food and household items Americans say they must always have a supply of in their homes include cleaning supplies (81%), which ranked number one. But six other items related to managing physical and emotional health were also deemed necessary. These include healthcare items such as painkillers and thermometers (63%); proteins such as chicken, fish and eggs (63%); fresh fruits and vegetables (63%); snack foods (58%); baking ingredients (55%); and vitamins and supplements (54%).</p>

<blockquote>
<p>“Pandemic pantries, home-centric entertainment, cleaning mania, fixation on health and wellness and an increase in spending on groceries, this is the American sensibility today,” said Lance Brothers, chief revenue officer, NCSolutions. “These consumer spending and sentiment insights are indicators for CPG advertisers about the market’s evolution. As spring and summer approach, Americans view the pandemic with a light at the end of the tunnel. They will continue to adapt to the next market phase, making it an ideal time for CPG brands to increase their presence in market to elevate their market share.” </p>
</blockquote>

<p>After one full year of pandemic shopping, consumer packaged goods (CPG) spending grew an average of 14% year-over-year from March 2020 through February 2021, as compared to the prior year (March 2019 - February 2020), according to the latest NCS purchase data.  </p>

<p>The online survey was fielded from Feb. 26 to March 2, 2021. It has 2,017 respondents, aged 18 and older, with the results weighted to be representative of the overall U.S. population (variables available upon request). NCS provides data and regular insights to brands to help them optimize their advertising outreach and achieve improved return on advertising spend. </p></div>
      </div>
</div>
</div>

</div>
</div>
          <div class="field-item"><div class="paragraph--type--related-content de-content-inner">
  <h2 class="content-title">
    Related Content
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/how-be-post-pandemic-grocer"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-06/cleaning%20teaser.jpg?itok=ygau0SQ7" alt="How to Be a Post-Pandemic Grocer"></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/how-be-post-pandemic-grocer">
                <h3 class="title">How to Be a Post-Pandemic Grocer</h3>
              </a>
            </div>
            <p class="desc">
                          Future of food retailing requires increased vigilance around food safety andsanitation to deliver a next-generation store experience</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/online-food-beverage-sales-remain-high-post-pandemic"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2021-01/Grocery%20Online%20Teaser.jpg?itok=P5MB-_lF" alt="Online Food, Beverage Sales to Remain High Post-Pandemic FMI NielsenIQ Research"></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/online-food-beverage-sales-remain-high-post-pandemic">
                <h3 class="title">Online Food, Beverage Sales to Remain High Post-Pandemic</h3>
              </a>
            </div>
            <p class="desc">
                          Research unveiled during virtual FMI Midwinter Executive Conference</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div>
</div>
      </div>
</div>


            </div>
</article>

    
    
  </section>

<section id="block-flippyblock" class="block-flippyblock block block-flippy block-flippy-block">
  
  
    

  
          
<ul  class="node-pager node-pager--">
        </ul>

    
    
  </section>
<section id="block-ensemble-contentsharelinks" class="block-ensemble-contentsharelinks sticky-social__wrapper">
  
  
    

  
          
<div  class="sticky-social sticky-social--">
  
<ul  class="sticky-social__list sticky-social__list--">
                
<li  class="sticky-social__item sticky-social__item--">
      
<a
   class="sticky-social__link sticky-social__link--"
      target="_blank"
    href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles"
>
      


<svg  class="sticky-social__icon sticky-social__icon--"

  
      aria-labelledby="title-share_facebook"
  
  >
      <title id="title-share_facebook">share_facebook</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_facebook"></use>
</svg>
  </a>
  </li>
              
<li  class="sticky-social__item sticky-social__item--">
      
<a
   class="sticky-social__link sticky-social__link--"
      target="_blank"
    href="https://twitter.com/intent/tweet?url=https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles"
>
      


<svg  class="sticky-social__icon sticky-social__icon--"

  
      aria-labelledby="title-share_twitter"
  
  >
      <title id="title-share_twitter">share_twitter</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_twitter"></use>
</svg>
  </a>
  </li>
              
<li  class="sticky-social__item sticky-social__item--">
      
<a
   class="sticky-social__link sticky-social__link--"
      target="_blank"
    href="https://www.linkedin.com/shareArticle?url=https://progressivegrocer.com/pandemic-trends-shaking-grocery-aisles&amp;title=Pandemic Trends Shaking Up the Grocery Aisles"
>
      


<svg  class="sticky-social__icon sticky-social__icon--"

  
      aria-labelledby="title-share_linkedin"
  
  >
      <title id="title-share_linkedin">share_linkedin</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_linkedin"></use>
</svg>
  </a>
  </li>
              
<li  class="sticky-social__item sticky-social__item--">
      
<a class="sticky-social__link sticky-social__link--" target="_blank" href="/cdn-cgi/l/email-protection#2c135f594e46494f58117c4d42484941454f0c785e4942485f0c7f444d4745424b0c795c0c5844490c6b5e434f495e550c6d455f40495f0a4d415c174e4348551165091e1c5b4d42584948091e1c5843091e1c5f444d5e49091e1c5844455f091e1c5c4d4b49091e1c5b455844091e1c55435902091e1c091e1c4458585c5f1603035c5e434b5e495f5f455a494b5e434f495e024f4341035c4d42484941454f01585e4942485f015f444d4745424b014b5e434f495e55014d455f40495f">
      


<svg  class="sticky-social__icon sticky-social__icon--"

  
      aria-labelledby="title-share_email"
  
  >
      <title id="title-share_email">share_email</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_email"></use>
</svg>
  </a>
  </li>
          </ul>
</div>

    
    
  </section>

  </div>

        </main>
              <aside class="main-sidebar" role="complementary">
                <div>
      

<section  id="block-dfptagcontentsidebar-2" class="ad-block ad-block-- block-dfptagcontentsidebar-2">
  <div  class="ad-block__label">
    Advertisement
  </div>
  <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

</section>

<section id="block-customadcontentsidebar-2" class="block-customadcontentsidebar-2 block block-block-content block-block-contentd9d0831e-c1b1-465c-93f0-186a83c915a2">
  
  
    

  
          
    
    
  </section>

<section id="block-contentpagerelatedtopics-2" class="block-contentpagerelatedtopics-2 block block-block-content block-block-content68e178e6-e57f-46ce-9a6f-30fe4727ec65">
  
  
    

  
            

<div  class="topic-list__wrapper de-content-small">
  <div  class="topic-list topic-list--">
          <h2  class="topic-list__title topic-list__title--">
        Related Topics
      </h2>
        

<ul  class="tag-list__items">
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link tag-list__link--"
    href="/coronavirus"
>
      Coronavirus
  </a>
    </li>
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link tag-list__link--"
    href="/supermarket-grocery-industry-news"
>
      Supermarket &amp; Grocery Industry News
  </a>
    </li>
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link tag-list__link--"
    href="/consumer-regulatory-affairs"
>
      Consumer &amp; Regulatory Affairs
  </a>
    </li>
  </ul>
  </div>
</div>


    
    
  </section>
  

<section  id="block-dfptagcontentsidebar2-2" class="ad-block ad-block-- block-dfptagcontentsidebar2-2">
  <div  class="ad-block__label">
    Advertisement
  </div>
  <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

</section>

  </div>

          </aside>
                  <div  class="main__content-footer">
                <div>
    
<section id="block-youmayalsolikebeneathcontent-2" class="block-youmayalsolikebeneathcontent-2 block block-block-content block-block-contentc8603eae-1e32-493c-ae7e-e1712cb215db">
  
  
    

  
          
<section  class="teaser-card-grid__section teaser-card-grid__section--">
        


<div  class="teaser-card-grid__block-header teaser-card-grid__block-header--">
  
  

<h2  class="block-header__heading block-header__heading--">
        You May Also Like
  
  </h2>

  
</div>
      <ul  class="teaser-card-grid teaser-card-grid--default">
                          
      

<li  class="teaser-card teaser-card-- teaser-card--grid grid__item">
    <div  class="teaser-card__content teaser-card__content-- teaser-card__content--grid">
                      <div  class="teaser-card__eyebrow">
        
<span  class="eyebrow eyebrow--">
      
  </span>
      </div>
                  
      

<h2  class="teaser-card__heading teaser-card__heading--">
      
<a
   class="teaser-card__link teaser-card__link--"
    href="/americans-still-want-their-turkeys"
>
      Americans Still Want Their Turkeys
  </a>
  </h2>

      
              </div>
    <div  class="teaser-card__image_container">
                  

  
<picture
   class="image image--"
>
      
<img
   class="image image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-10/How%20Are%20You%20Most%20Likely%20to%20Celebrate%20Thanksgiving%20This%20Year%20Teaser.jpg?itok=_L37ti1B"
      alt="Americans Still Want Their Turkeys NCSolutions"
      />
</picture>
            </div>
</li>
                      
      

<li  class="teaser-card teaser-card-- teaser-card--grid grid__item">
    <div  class="teaser-card__content teaser-card__content-- teaser-card__content--grid">
                      <div  class="teaser-card__eyebrow">
        
<span  class="eyebrow eyebrow--">
      
  </span>
      </div>
                  
      

<h2  class="teaser-card__heading teaser-card__heading--">
      
<a
   class="teaser-card__link teaser-card__link--"
    href="/how-holidays-could-help-food-retailers"
>
      How the Holidays Could Help Food Retailers
  </a>
  </h2>

      
              </div>
    <div  class="teaser-card__image_container">
                  

  
<picture
   class="image image--"
>
      
<img
   class="image image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-11/Home-Cooked%20Meal%20Teaser.jpg?itok=qlLpzR3s"
      />
</picture>
            </div>
</li>
        </ul>
    </section>

    
    
  </section>
  

<section  id="block-dfptagcontentleader2-2" class="ad-block ad-block-- block-dfptagcontentleader2-2">
  <div  class="ad-block__label">
    Advertisement
  </div>
  <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

</section>

<section id="block-customadcontentleader2-2" class="block-customadcontentleader2-2 block block-block-content block-block-contentb69cb513-20e1-4574-b406-b6cbb4922537">
  
  
    

  
          
    
    
  </section>

  </div>

          </div>
      </div>
        
<footer  class="site-footer">
  <div  class="site-footer__inner">
                            <div>
      

<section  id="block-ensemble-dfptaginterstitial1" class="ad-block ad-block-- interstitial-ad block-ensemble-dfptaginterstitial1">
  <div  class="ad-block__label">
    Advertisement
  </div>
  <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

</section>

<section id="block-subscribeblock-2" class="block-subscribeblock-2 block block-block-content block-block-content32ead4d4-16ed-4aa7-bc7b-624d391e39fe">
  
  
    

  
          


<div  id="subscribe" class="pre-footer pre-footer--">
        

<h2  class="pre-footer__heading pre-footer__heading--">
      Stay Fresh. Stay Progressive.
  </h2>

          <div  class="pre-footer__content">
      
  
  <div  class="cta cta-- pre-footer__item">
        <div  class="cta__content">
              
        

<h2  class="cta__heading cta__heading--">
      Get the Newsletter
  </h2>

        
                          <div  class="cta__body cta__body--">
          Get news highlights delivered directly to your e-mail inbox.
        </div>
          </div>
              
<a
   class="cta__link cta__link--secondary cta__link--inverse"
      target="_blank"
    href="https://eiq.dragonforms.com/PG_PREFNEW?pk=WEBSITE"
>
      Subscribe
  </a>
      </div>
              
  
  <div  class="cta cta-- pre-footer__item">
        <div  class="cta__content">
              
        

<h2  class="cta__heading cta__heading--">
      Get the Magazine
  </h2>

        
                          <div  class="cta__body cta__body--">
          See if you qualify for a free subscription to our industry leading paper magazine.
        </div>
          </div>
              
<a
   class="cta__link cta__link--secondary cta__link--inverse"
      target="_blank"
    href="https://eiq.dragonforms.com/PG_QUAL?pk=WEBSITE"
>
      Subscribe
  </a>
      </div>
          </div>
  </div>

    
    
  </section>

<section id="block-footersociallinks-2" class="block-footersociallinks-2 block block-block-content block-block-content0c5ef910-9fa8-409c-a45a-b3a5864bd751">
  
  
    

  
          
<ul  class="social-menu social-menu--">
                  
<li  class="social-menu__item social-menu__item--">
      
<a
   class="social-menu__link social-menu__link--"
    href="https://www.facebook.com/progressivegrocer"
>
      


<svg  class="social-menu__icon social-menu__icon--"

  
      aria-labelledby="title-facebook"
  
  >
      <title id="title-facebook">facebook</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#facebook"></use>
</svg>
  </a>
  </li>
                
<li  class="social-menu__item social-menu__item--">
      
<a
   class="social-menu__link social-menu__link--"
    href="https://twitter.com/pgrocer"
>
      


<svg  class="social-menu__icon social-menu__icon--"

  
      aria-labelledby="title-twitter"
  
  >
      <title id="title-twitter">twitter</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#twitter"></use>
</svg>
  </a>
  </li>
                
<li  class="social-menu__item social-menu__item--">
      
<a
   class="social-menu__link social-menu__link--"
    href="https://www.linkedin.com/company/progressive-grocer/about/?viewAsMember=true"
>
      


<svg  class="social-menu__icon social-menu__icon--"

  
      aria-labelledby="title-linkedin"
  
  >
      <title id="title-linkedin">linkedin</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#linkedin"></use>
</svg>
  </a>
  </li>
                
<li  class="social-menu__item social-menu__item--">
      
<a
   class="social-menu__link social-menu__link--"
    href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured"
>
      


<svg  class="social-menu__icon social-menu__icon--"

  
      aria-labelledby="title-youtube"
  
  >
      <title id="title-youtube">youtube</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#youtube"></use>
</svg>
  </a>
  </li>
      </ul>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-2-menu" id="block-footer-2" class="block-footer-2">
            
  <h2 class="block-title visually-hidden" id="block-footer-2-menu">Footer</h2>
  

        


    
                          
    
<ul  id="block-footer-2" class="footer-menu block-footer-2">
            
<li  class="footer-menu__item">
                <a href="/contact-us" class="footer-menu__link" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="/advertise" class="footer-menu__link" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="http://www.ensembleiq.com/privacy" class="footer-menu__link" target="_blank">Privacy Statement</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="http://www.ensembleiq.com/terms" class="footer-menu__link" target="_blank">Terms &amp; Conditions</a>
          </li>
      </ul>
  
  </nav>

  </div>

                      <div  class="site-footer__logos">
              
<section  class="logo-grid__section logo-grid__section--">
        <ul  class="logo-grid logo-grid--default">
                      
<li  class="logo-grid__item logo-grid__item--">
      
<a
   class="link link--"
      target="_blank"
    href="https://ensembleiq.com"
>
        

  
<img
   class="image image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://assets1.progressivegrocer.com/files/styles/footer_logo/s3/2021-03/EnsembleIQ-Min-for-web.jpg?itok=Xx__0y-K"
      alt="EnsembleIQ Logo"
      />

  </a>
  </li>
                        
<li  class="logo-grid__item logo-grid__item--">
        

  
<img
   class="image image-- b-lazy"
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src="https://assets1.progressivegrocer.com/files/styles/footer_logo/s3/2021-03/PG_New_Logo_footer.png?itok=8xzQCVVT"
      alt="PG Logo"
      />

  </li>
              </ul>
    </section>
          </div>
  </div>
  <div  class="site-footer__copyright">
              © 2021 EnsembleIQ, All Rights Reserved
          </div>
</footer>
    </div>
</section>

  </div>

      
      <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_-XfB-yLESXrwuPuJmLLzDkx0_VEQhNj3hXZLQvfxHpw.js"></script>
<script src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="/sites/default/files/js/js_1oj2JOo1D9CF6jXQrPJIZazJjiWAeKeCj3rhyyfYPto.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1.15"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?qpy4zq"></script>
<script src="/modules/custom/eiq/js/ad_injection.js?v=1.3"></script>
<script src="/modules/custom/eiq/js/cookies.js?v=1"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.9.11"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.9.11"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.9.11"></script>
<script src="/modules/custom/eiq/js/show_more.js?qpy4zq"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>
<script src="/modules/custom/eiq/js/dfp.js?v=1"></script>
<script src="/themes/custom/ensemble/components/01-atoms/images/icons/svgxuse.min.js?qpy4zq" defer></script>
<script src="/sites/default/files/js/js_zLqUC_o6aUVGLJAQuq-Bno9pbn-3cNocwAxKvQ-WUJE.js"></script>
<script src="https://app.credspark.com/embed-v2.js"></script>

      <script>
        (function ($) {
          $(document).foundation();
        })(jQuery);
      </script>
      <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                        <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
          <script type="text/javascript">
            // olytics 3.0
            window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
            var category = '';
                          category = 'Coronavirus,\u0020Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News,\u0020Consumer\u0020\u0026\u0020Regulatory\u0020Affairs';
                        var content_type = '';
                          content_type = 'article';
                        olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
            );
          </script>
        
                  <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 872248889;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
          </script>
          <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
          </script>
          <noscript>
            <div style="display:inline;">
              <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
            </div>
          </noscript>
        
                  <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
          <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
        
        
                  <!-- Facebook Pixel Code -->
          <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
              if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
              n.queue=[];t=b.createElement(e);t.async=!0;
              t.src=v;s=b.getElementsByTagName(e)[0];
              s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '2049585328696392');
            fbq('track', 'PageView');
          </script>
          <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
          </noscript>
          <!-- End Facebook Pixel Code -->
                          <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
          <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
            })();
          </script>
          <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
        
                  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
          <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
          <script>
            window.addEventListener("load", function(){
              window.cookieconsent.initialise({
                "palette": {
                  "popup": {
                    "background": "#237afc"
                  },
                  "button": {
                    "background": "#fff",
                    "text": "#237afc"
                  }
                },
                "showLink": false,
                "type": "info",
                "content": {
                  "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our <a class='cc-link' href='https://ensembleiq.com/privacy-policy'>Privacy Policy</a>",
                  "dismiss": "OK",
                },
              })
            });
          </script>
                  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":17,"atts":"TUYCEw1JT0g=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
  </html>
