<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <title>How Coronavirus Is Changing Grocery | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News');
                  ga('set', 'dimension3', 'gacosta');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="How Coronavirus Is Changing Grocery | Progressive Grocer" />
<meta property="og:site_name" content="Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/how-coronavirus-changing-grocery" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://progressivegrocer.com/how-coronavirus-changing-grocery" />
<meta property="og:title" content="How Coronavirus Is Changing Grocery" />
<meta property="og:description" content="​​​​​​​Labor, other operational policies revamped" />
<meta property="og:image" content="https://assets1.progressivegrocer.com/files/styles/primary_articles_short/s3/2020-03/publixhero%20%282%29_1.JPG?itok=hSXZvefa" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://www.googleadservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://olytics.omeda.com/" />
<link rel="preconnect" href="https://clientcdn.pushengage.com/" />
<link rel="preconnect" href="https://www.linkedin.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" />
<link rel="preconnect" href="https://www.facebook.com/" />
<link rel="preconnect" href="https://dc.ads.linkedin.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Wholesalers\u0020\u0026\u0020Distributors','Government\u0020Relations','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58995'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [300, 250])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Wholesalers\u0020\u0026\u0020Distributors','Government\u0020Relations','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58995'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Wholesalers\u0020\u0026\u0020Distributors','Government\u0020Relations','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58995'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News','Wholesalers\u0020\u0026\u0020Distributors','Government\u0020Relations','Food\u0020Retailers'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['58995'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/2017-12-12-1.png" type="image/png" />
<link rel="revision" href="https://progressivegrocer.com/how-coronavirus-changing-grocery" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?q6v266" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_jmGa-TtSaeq4uqK0BR1Qm8HHVmSiskTCSjXZlAF7IZE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Pz2TC4R0i_OkMEYq_YS_8XoM_d_LrpzVd1KtUZgiMOQ.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-how-coronavirus-changing-grocery path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Supermarket &amp; Grocery Industry News, Wholesalers &amp; Distributors, Government Relations, Food Retailers"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
          <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap" style="background-color: " >
          <aside class="left-off-canvas-menu">
        <ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/path-purchase" class="" >Path to Purchase</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/diversity-and-inclusion" class="" >Diversity and Inclusion</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="https://progressivegrocer.com/progressive-grocer-events" class="" target="_self">PG Events</a>
    </li>
      <li>
      <a href="/events" class="" >Industry Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blog" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
    <li><a href="/#subscribe">Subscribe</a></li>
</ul>

<div class="search-field">
  <form action="/search" method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
</div>              </aside>

      
      
      
  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo" style="">
      <a href="/#subscribe" style="              font-size: 18px; font-weight: 300;">
        <div class="subscribe-icon" ></div>
        SUBSCRIBE
      </a>
    </div>
    <a class="site-logo" href="/"></a>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="https://progressivegrocer.com/path-purchase"><span>Path to Purchase</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="https://progressivegrocer.com/diversity-and-inclusion"><span>Diversity and Inclusion</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(12.5% - 7.5px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="https://progressivegrocer.com/progressive-grocer-events" target="_self">PG Events</a>
        </li>
              <li>
          <a href="/events">Industry Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blog">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>
      <a href="/" class="mini-logo"></a>
    </div>
    <div class="page-title">
              <h1>How Coronavirus Is Changing Grocery</h1>
          </div>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
    <a href="/" class="mini-logo"></a>
    <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>
      <div class="header-wrapper">
        <div class="large-12">
          
        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
          
    
    
  </section>
<div data-drupal-messages-fallback class="hidden"></div>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-dfptagcontentleader" class="block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
  
  
    

  
          
    
    
  </section>
<section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          <article id="node-58995"  data-history-node-id="58995" role="article" about="/how-coronavirus-changing-grocery" typeof="schema:Article">

        
          <span property="schema:name" content="How Coronavirus Is Changing Grocery" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


    <div class="title-wrapper ">
                    <h1 class="title ">
          How Coronavirus Is Changing Grocery
        </h1>
                </div>
  

      <div class="author-and-date">
      
      <div>
        By <a href="/author-profile/gacosta">Gina Acosta</a> - 03/12/2020
          <span property="schema:dateCreated" content="2020-03-12T17:47:07+00:00" class="hidden"></span>

      </div>
    </div>

          <div class="subscribe">
        <div class="content">
          <div class="desc">Get great content like this right in your inbox.</div>
          <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitenlet19&amp;omedasite=PG_prefnew" class="button btn-large btn-primary">Subscribe</a>
        </div>
      </div>
      

  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="https://assets1.progressivegrocer.com/files/styles/content_sm/s3/2020-03/publixhero%20%282%29_0.JPG?itok=xs8bdE6F" width="560" height="385" alt="How Coronavirus Is Changing the Grocery Industry" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        Stores such as Publix have put limits on purchases of certain items — hand sanitizer, water, etc.
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><strong><em><span><span><span><span><span><span>Editor's note: This is the first in a series of articles on how the COVID-19 outbreak is affecting the grocery retail and food industries.</span></span></span></span></span></span></em></strong></p>

<p><span><span><span><span><span><span>The coronavirus outbreak is taking a toll on food retailers in various ways, but possibly the biggest challenge lies in quickly overhauling employment policies for a pandemic occurring amid a historically tight labor market.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>With the number of COVID-19 cases in the United States rising, food retailers are experiencing dramatic increases in demand for groceries and ecommerce delivery at the same time as interruptions in the supply chain and shortages of products such as hand sanitizer and toilet paper. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>To deal with the crisis, grocers are also having to balance an increased demand for workers with the needs of employees who may need to take time off because they (or loved ones) are sick. And retailers will likely be in this situation for months as the outbreak drags on.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>The White House and congressional leaders are working on an economic stimulus package that may provide paid sick leave to workers affected by the virus. In the meantime, food retailers such as Wegmans, Trader Joe’s, H-E-B, Walmart, Amazon and others are retooling their policies to help employees (and customers) reeling from the coronavirus crisis. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Here’s a look at what major food retailers and other related companies are doing for now:</span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span>Kroger</span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Rodney McMullen issued a statement Thursday saying the company is "encouraging associates to closely monitor their health and well-being." Kroger is also:</span></span></span></span></span></span></p>

<ul><li><span><span><span><span><span><span>Providing hand sanitizer and tissues in breakrooms and meeting rooms</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Asking associates to stay home if they, or someone in their household, are sick</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Providing financial support from the Helping Hands fund – a company-sponsored employee assistance fund – to associates who may be directly affected</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Suspending business air travel for associates through March 31 and recommending virtual meetings</span></span></span></span></span></span></li>
</ul><h2><span><span><span><span><span><span><strong>Trader Joe’s</strong></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Trader Joe's is changing its sick-leave policy during the coronavirus outbreak to encourage workers to stay home if they feel ill, according to an internal memo published by Business Insider. The grocery chain will allow sick workers to get reimbursed for their time off. </span></span></span></span></span></span></p>

<blockquote>
<p><span><span><span><span><span><span>"If you develop a fever and symptoms of respiratory illness, such as cough or shortness of breath, call your health-care provider right away," the memo states. "We are encouraging Crew who are exhibiting any of the above symptoms to see a medical provider and not come to work."</span></span></span></span></span></span></p>
</blockquote>

<h2><span><span><span><span><span><span><strong>H-E-B</strong></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>H-E-B says it has increased resources for employees to improve their wellness practices and if they do not feel well, they are being encouraged to stay home. Additionally, the company has eliminated all business-related air travel both domestically and internationally for H-E-B employees until further notice. H-E-B is also scaling back its presence at large community gatherings to promote awareness and prevent the further spread of the virus. </span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span><strong>Wegmans</strong></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Wegmans says it will continue to reinforce employee education regarding viral prevention and encourage workers to stay home when they don’t feel well. The company has also enhanced its short-term disability leave program to support employees impacted by COVID-19.</span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span><strong>Amazon</strong></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Amazon is offering paid sick leave to all workers affected by the virus (including an unlimited amount of unpaid time off through the end of March). Amazon has also set up a relief fund, with an initial $25 million for its delivery partners, drivers and some others affected by the outbreak. </span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span><strong>Walmart</strong></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>The retailer updated its sick-leave policy after an associate at a Walmart store in Cynthiana, Ky., tested positive for COVID-19 and began receiving medical care. Her condition is said to be improving. </span></span></span></span></span></span></p>

<blockquote>
<p><span><span><span><span><span><span>“As more cases are likely to occur, we’ll continue to take precautions and actions to keep our stores, clubs and other facilities clean and ensure the well-being of our associates, customers and members, following the protocols from our own health experts and relevant federal and state agencies,” Walmart said in a memo on its website. </span></span></span></span></span></span></p>
</blockquote>

<p><span><span><span><span><span><span>The retailer has created a<a href="https://progressivegrocer.com/walmart-unveils-updated-coronavirus-policy"> COVID-19 emergency leave policy</a> to enable associates who don’t feel well to stay home. In the case of a mandated quarantine situation, associates “will receive up to two weeks of pay, and absences during the time you are out will not count against attendance,” according to the memo. “We’ve chosen two weeks because it matches the recommended time for quarantines related to this virus.”</span></span> Further, associates who’ve been confirmed to have the virus will receive up to two weeks of pay, and if they’re unable return to work after that time, additional pay replacement may be provided for up to 26 weeks for both full-time and part-time workers.</span></span></span></span></p>

<h2><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong>Target</strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>The company <span>announced on Thursday via email that it is offering up to 14 days of paid time off for employees who have contracted the virus or who are under mandatory quarantine, according to Business Insider. Target is also waiving its absence policy to support employees who feel too sick to come into work or who need to stay home to take care of their children due to school closures. </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>"We're building from a strong foundation of programs and offerings to help our team members take care of themselves and their families," a Target spokesperson told Business Insider in a statement. "Given the unprecedented nature of this situation, we'll be extending several benefits to help all team members navigate the coronavirus."</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong>Postmates</strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Postmates has created a fund that will credit employees for the costs of doctor appointments and medical expenses related to COVID-19's impact in over 22 states. For merchants, Postmates will waive commission fees for new merchants in impacted markets, giving small business owners access to on-demand delivery at no additional cost. Both programs will launch this week. Postmates is also unveiling a pilot program for small businesses that want to use the platform during a time where most brick and mortar business owners are seeing a decline in sales and customer foot traffic. The pilot program will temporarily waive commission fees for businesses operating in San Francisco that sign-on with the Postmates platform.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<blockquote>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span>"Nationally, one in four private sector employees lack access to any sick leave at all. While our ongoing campaigns in California, New York, New Jersey, and Illinois seek to modernize 20th century laws to fit 21st century work for independent workers, now is the time to put aside the politics of the gig economy and work with all stakeholders to develop creative and meaningful emergency support for frontline workers who may be exposed — it's the right thing to do," said Vikrum Aiyer, VP of public policy for Postmates. "We know that two thirds of the individuals that carry out deliveries through the Postmates app have health care, but we want to make sure anyone can afford preventative expenses."</span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
</blockquote>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Postmates has also launched a “contact-less” delivery option for consumers. </span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong>Instacart</strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span>According to the Verge, any of Instacart’s part-time employees or full-service shoppers diagnosed with COVID-19, the disease caused by the virus, or put in mandatory quarantine will now be able to receive up to 14 days of pay. The delivery service has rolled out a new feature called "Leave at My Door Delivery" giving customers the option to have an order left by their door during a designated time frame instead of having an in-person hand-off. The company says there is "increased demand" for it in recent days.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--related-content">
  <h2 class="content-title">
    Also Worth Reading
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/coronavirus-helps-sales-soar-costco"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/costco%20%284%29.jpg?itok=MV5Si3wR" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/coronavirus-helps-sales-soar-costco">
                <h3 class="title">Coronavirus Helps Sales Soar at Costco </h3>
              </a>
            </div>
            <p class="desc">
                          Throngs of shoppers buying staples boost Q2 earnings</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/online-grocery-orders-urban-areas-due-coronavirus-concerns"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Chicago%20Teaser.jpg?itok=GES3SG0k" alt="Online Grocery Orders Up in Urban Areas Due to Coronavirus Concerns"></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/online-grocery-orders-urban-areas-due-coronavirus-concerns">
                <h3 class="title">Online Grocery Orders Up in Urban Areas Due to Coronavirus Concerns</h3>
              </a>
            </div>
            <p class="desc">
                          Spikes in usage could lead to widespread consumer adoption, according to tech company</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/how-coronavirus-may-affect-grocery-shopping-habits"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Coronavirus%20Shopping%20Cart%20Teaser.jpg?itok=qSTiB02E" alt="How Coronavirus May Affect Grocery Shopping Habits"></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/how-coronavirus-may-affect-grocery-shopping-habits">
                <h3 class="title">How Coronavirus May Affect Grocery Shopping Habits</h3>
              </a>
            </div>
            <p class="desc">
                          Ecommerce is a natural choice for concerned consumers, but could this lead to a permanent shift in how Americans buy their food?</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/hand-sanitizer-sales-soar-us"><img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/hand%20sanitizer%20teaser.jpg?itok=cdfHpbtN" alt="Hand Sanitizer Sales Soar in U.S."></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/hand-sanitizer-sales-soar-us">
                <h3 class="title">Hand Sanitizer Sales Soar in U.S.</h3>
              </a>
            </div>
            <p class="desc">
                          Unsurprising reaction to coronavirus fears</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div></div>
      </div>
</div>

      </div>
</article>

    
    
  </section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
  
  
    

  
            <div class="block-eiq-17 block topics style-large">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/supermarket-grocery-industry-news">Supermarket &amp; Grocery Industry News</a></li>
                  <li><a href="/wholesalers-distributors">Wholesalers &amp; Distributors</a></li>
                  <li><a href="/government-relations">Government Relations</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>
<section id="block-youmayalsolikebeneathcontent" class="block-youmayalsolikebeneathcontent">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>

    <div class="items-grid">
          <div class="item">
                  <div class="item-left">
            <a href="/walmart-unveils-updated-coronavirus-policy">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Walmart%20Customer%20and%20Associate%20Teaser.jpg?itok=4VFCVSmT" alt="Walmart Unveils Updated Coronavirus Policy">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/food-retailers">Food Retailers</a>            </div>
            <div class="title">
              <a href="/walmart-unveils-updated-coronavirus-policy">
               Walmart Unveils Updated Coronavirus Policy
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/how-coronavirus-may-affect-grocery-shopping-habits">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Coronavirus%20Shopping%20Cart%20Teaser.jpg?itok=qSTiB02E" alt="How Coronavirus May Affect Grocery Shopping Habits">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/food-retailers">Food Retailers</a>            </div>
            <div class="title">
              <a href="/how-coronavirus-may-affect-grocery-shopping-habits">
               How Coronavirus May Affect Grocery Shopping Habits
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
  </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentleader2" class="block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
  
  
    

  
          
    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">SHARE</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/how-coronavirus-changing-grocery" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/intent/tweet?url=https://progressivegrocer.com/how-coronavirus-changing-grocery" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/how-coronavirus-changing-grocery&title=How Coronavirus Is Changing Grocery" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#526d212730383731266f1a3d2572113d203d3c33243b202721721b2172113a333c353b3c357215203d3137202b74303d362b6f1b77606225333c263736776062263d776062213a332037776062263a3b2177606222333537776062253b263a7760622b3d277c7760627760623a26262221687d7d22203d35203721213b243735203d3137207c313d3f7d3a3d257f313d203d3c33243b2027217f313a333c353b3c357f35203d3137202b" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>

    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>

    <div class="items-grid">
          <div class="item">
                  <div class="item-left">
            <a href="/fmi-host-coronavirus-webinar">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Coronavirus%20Teaser.jpg?itok=qvbYGgk_" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/health-wellness">Health &amp; Wellness</a>            </div>
            <div class="title">
              <a href="/fmi-host-coronavirus-webinar">
               FMI to Host Coronavirus Webinar
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/online-grocery-orders-urban-areas-due-coronavirus-concerns">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Chicago%20Teaser.jpg?itok=GES3SG0k" alt="Online Grocery Orders Up in Urban Areas Due to Coronavirus Concerns">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/ecommerce">Ecommerce</a>            </div>
            <div class="title">
              <a href="/online-grocery-orders-urban-areas-due-coronavirus-concerns">
               Online Grocery Orders Up in Urban Areas Due to Coronavirus Concerns
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="item">
                  <div class="item-left">
            <a href="/cpg-industry-asks-attorney-general-end-coronavirus-price-gouging">
              <img src="https://assets1.progressivegrocer.com/files/styles/secondary_articles_short/s3/2020-03/Face%20Masks%20Sold%20Out%20Teaser.jpg?itok=wJnBt6Md" alt="">
            </a>
          </div>
                <div class="item-right">
                    <div class="title-wrap">
            <div class="category">
              <a href="/supply-chain">Supply Chain</a>            </div>
            <div class="title">
              <a href="/cpg-industry-asks-attorney-general-end-coronavirus-price-gouging">
               CPG Industry Asks Attorney General to End Coronavirus Price Gouging 
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
  </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentsidebar2" class="block-dfptagcontentsidebar2">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics style-compact">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/supermarket-grocery-industry-news">Supermarket &amp; Grocery Industry News</a></li>
                  <li><a href="/wholesalers-distributors">Wholesalers &amp; Distributors</a></li>
                  <li><a href="/government-relations">Government Relations</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>

          </div>
              </div>
    </div>
                    <div>
    <section id="block-footersubscribe" class="block-footersubscribe">
  
  
    

  
          <div class="block-eiq-11 block" style="background-image: url(https://assets1.progressivegrocer.com/files/2018-07/subscribe_back%5B1%5D_0.jpg)">
  <a name="subscribe"></a>
    <div class="subscribe-group row ">
    <div class="subscribe-email">
      <h3>Get the Newsletter</h3>            <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitenlet19&amp;omedasite=PG_prefnew" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
    <div class="subscribe-print">
      <h3>Get the Magazine</h3>            <a href="https://ensembleiq.dragonforms.com/PG_land" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                    <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
          </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2018-07/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2020 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/58995","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"eiq":{"nid":"58995","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"c9967d3c90e841d99b74ee3b721d23758877f57ade6afa88e3b6046ed63b7114"}}</script>
<script src="/sites/default/files/js/js_ft8QPi14gl994Rbu5GQNR8_yl7oei3vU9x6il9sWKQ8.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?q6v266"></script>
<script src="/modules/custom/eiq/js/cookies.js?q6v266"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.8.1"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.8.1"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.8.1"></script>
<script src="/modules/custom/eiq/js/show_more.js?q6v266"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                  <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
        <script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Supermarket\u0020\u0026\u0020Grocery\u0020Industry\u0020News,\u0020Wholesalers\u0020\u0026\u0020Distributors,\u0020Government\u0020Relations,\u0020Food\u0020Retailers';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
          );
        </script>
      
              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
      
              <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
        <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
      
              <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2049585328696392');
          fbq('track', 'PageView');
        </script>
        <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
                    <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
        <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
        <noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
      
              <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our",
                "dismiss": "Ok",
                "link": 'Privacy Policy.',
                "href": "https://ensembleiq.com/privacy-policy"
              },
            })
          });
        </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":18,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
