<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <title>More Giant Heirloom Market Stores to Open in Philadelphia | Progressive Grocer</title>
            <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-3', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Equipment\u0020\u0026\u0020Design');
                  ga('set', 'dimension3', '');
            ga('send', 'pageview');
    </script>
        <meta charset="utf-8" />
<meta name="title" content="More Giant Heirloom Market Stores to Open in Philadelphia | Progressive Grocer" />
<link rel="canonical" href="https://progressivegrocer.com/more-giant-heirloom-market-stores-open-philadelphia" />
<meta property="og:url" content="https://progressivegrocer.com/more-giant-heirloom-market-stores-open-philadelphia" />
<meta property="og:image" content="https://progressivegrocer.com/_flysystem/s3/2019-02/Giant%20Heirloom%20Market%20Sign%20Teaser.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="More Giant Heirloom Market Stores to Open in Philadelphia" />
<meta property="og:site_name" content="Progressive Grocer" />
<meta property="og:description" content="Urban-concept store coming to University City, Northern Liberties, Queen Village areas" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://webservices.ecn5.com/" />
<link rel="preconnect" href="https://front.optimonk.com/" />
<link rel="preconnect" href="https://dynamic.optimonk.com" />
<link rel="preconnect" href="https://api.ecn5.com" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

  function getOpusSubscriberCompany(email_address) {
    var request = new XMLHttpRequest();
    request.addEventListener("load", function(e) {
      var response = JSON.parse(request.response);
      company = response.company;
      document.cookie = 'SESSvisitor_company=' + company + '; expires=' + new Date(+ new Date() + 12096e5) + ';';
    });
    request.open("GET", window.location.origin + '/get-opus-subscriber-company/' + email_address);
    request.send();
  }

  </script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1000, 2], [600, 450])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/progressive_grocer/pg-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-topic', ['Equipment\u0020\u0026\u0020Design','Food\u0020Retailers','Specialty\u0020Foods','Private\u0020Label','Technology','Ecommerce','Produce\u0020\/\u0020Floral','Beverages'])
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['56813'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Equipment\u0020\u0026\u0020Design','Food\u0020Retailers','Specialty\u0020Foods','Private\u0020Label','Technology','Ecommerce','Produce\u0020\/\u0020Floral','Beverages'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56813'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar_2"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-2", [300, 250], "js-dfp-tag-content_sidebar_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Equipment\u0020\u0026\u0020Design','Food\u0020Retailers','Specialty\u0020Foods','Private\u0020Label','Technology','Ecommerce','Produce\u0020\/\u0020Floral','Beverages'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56813'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Equipment\u0020\u0026\u0020Design','Food\u0020Retailers','Specialty\u0020Foods','Private\u0020Label','Technology','Ecommerce','Produce\u0020\/\u0020Floral','Beverages'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56813'])
      .setTargeting('sponsored', ['false'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/progressive_grocer/pg-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pg-content-type', ['article'])
      .setTargeting('pg-topic', ['Equipment\u0020\u0026\u0020Design','Food\u0020Retailers','Specialty\u0020Foods','Private\u0020Label','Technology','Ecommerce','Produce\u0020\/\u0020Floral','Beverages'])
      .setTargeting('pg-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['56813'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/2017-12-12-1_0.png" type="image/png" />
<link rel="shortlink" href="/node/56813" />
<link rel="revision" href="/more-giant-heirloom-market-stores-open-philadelphia" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
    <link rel="stylesheet" href="/modules/custom/ash_util/css/processing_indicator.css?pmca8v" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_A37_316g0kdGVJKkKy2JH6zd9-vtrzmqLaa3uQZ9ikA.css?pmca8v" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_rucQCr1a23huN2lHtBKLMwDk2b3Lc6lG3Ol6RJNDPqI.css?pmca8v" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

            <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
        </head>
  <body class="role-anonymous lang-en section-more-giant-heirloom-market-stores-open-philadelphia path-node node--type-article">
      <input type="hidden" id="eiq-topic-name" value="Equipment &amp; Design, Food Retailers, Specialty Foods, Private Label, Technology, Ecommerce, Produce / Floral, Beverages"/>
        <input type="hidden" id="eiq-page-type" value="article"/>
      <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
          
          <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<section class="off-canvas-wrap " data-offcanvas>
  <div class="inner-wrap">
          <aside class="left-off-canvas-menu">
        <ul class="off-canvas-list">
  <li><a href="/">Home</a></li>
      <li>
      <a href="/industry-news" class="" >Industry News</a>
    </li>
      <li>
      <a href="/special-reports" class="" >Special Reports</a>
    </li>
      <li>
      <a href="/research-analysis" class="" >Research</a>
    </li>
      <li>
      <a href="/center-store" class="" >Center Store</a>
    </li>
      <li>
      <a href="/perimeter" class="" >Perimeter</a>
    </li>
      <li>
      <a href="/solutions" class="" >Solutions</a>
    </li>
      <li>
      <a href="/digital-archive" class="" >Magazine Issues</a>
    </li>
      <li>
      <a href="/departments" class="" >Departments</a>
    </li>
      <li>
      <a href="/products" class="" >Products</a>
    </li>
      <li>
      <a href="/contests-awards" class="" >Contests &amp; Awards</a>
    </li>
      <li>
      <a href="/events" class="" >Industry Events</a>
    </li>
      <li>
      <a href="/multimedia" class="" >Video &amp; Podcasts</a>
    </li>
      <li>
      <a href="/blog" class="" >Blogs</a>
    </li>
      <li>
      <a href="/advertise" class="" >Advertise</a>
    </li>
      <li>
      <a href="https://p2pi.org/membership" class="" target="_blank">Path to Purchase Institute</a>
    </li>
      <li>
      <a href="/about-us" class="" >About Us</a>
    </li>
      <li>
      <a href="/contact-us" class="" >Contact Us</a>
    </li>
    <li><a href="/#subscribe">Subscribe</a></li>
</ul>

<div class="search-field">
  <form action="/search" method="get">
    <img src="/themes/ashday_foundation/images/magnifying-glass.png" />
    <input type="text" name="text" value="" placeholder="Search">
    <input type="hidden" name="time" value="1 year" />
    <input type="hidden" name="sort" value="relevance" />
  </form>
</div>              </aside>

      
      
      
  


<div class="header header-full">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="subscribe-promo">
      <a href="/#subscribe">
        <div class="subscribe-icon"></div>
        SUBSCRIBE
      </a>
    </div>
    <a class="site-logo" href="/"></a>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
  <div class="primary-nav-wrapper">
    <ul>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/industry-news"><span>Industry News</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/special-reports"><span>Special Reports</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/research-analysis"><span>Research</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/center-store"><span>Center Store</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/perimeter"><span>Perimeter</span></a>
        </li>
              <li style="width: calc(16.666666666667% - 10px);">
          <a href="/solutions"><span>Solutions</span></a>
        </li>
                    <li style="width: 60px;" class="flyout-toggle-area">
          <a class="flyout-toggle"></a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-flyout">
  <div class="flyout-contents">
    <div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
    <ul>
              <li>
          <a href="/digital-archive">Magazine Issues</a>
        </li>
              <li>
          <a href="/departments">Departments</a>
        </li>
              <li>
          <a href="/products">Products</a>
        </li>
              <li>
          <a href="/contests-awards">Contests &amp; Awards</a>
        </li>
              <li>
          <a href="/events">Industry Events</a>
        </li>
              <li>
          <a href="/multimedia">Video &amp; Podcasts</a>
        </li>
              <li>
          <a href="/blog">Blogs</a>
        </li>
              <li>
          <a href="/advertise">Advertise</a>
        </li>
              <li>
          <a href="https://p2pi.org/membership" target="_blank">Path to Purchase Institute</a>
        </li>
              <li>
          <a href="/about-us">About Us</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
          </ul>
  </div>
</div>
<div class="header-full-spacer"></div>

<div class="header header-compact">
  <div class="prebar"></div>
  <div class="main-wrapper">
    <div class="hamburger-wrapper">
      <div class="left-off-canvas-toggle"></div>
      <a href="/" class="mini-logo"></a>
    </div>
    <div class="page-title">
              <h1>More Giant Heirloom Market Stores to Open in Philadelphia</h1>
          </div>
      <div class="search-wrapper search-closed">
    <div class="search-tool">
      <form action="/search" method="get">
        <div class="input-wrapper">
          <input type="text" name="text" value="" placeholder="Search">
          <div class="search-help">Press enter to search</div>
        </div>
        <input type="hidden" name="time" value="1 year" />
        <input type="hidden" name="sort" value="relevance" />
      </form>
      <img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
    </div>
    <div class="toggle-search-icon open"></div>
  </div>

  </div>
</div>
<div class="header-compact-waypoint-trigger"></div>

<div class="header header-mobile">
  <div class="prebar"></div>
  <div class="hamburger-wrapper left-off-canvas-toggle">
    <img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
  </div>
  <div class="main-wrapper">
    <a href="/" class="mini-logo"></a>
    <div class="shadow"></div>
    <div class="shadow-spacer"></div>
  </div>
</div>
      <div class="header-wrapper">
        <div class="large-12">
            <div>
    
  </div>

        </div>
      </div>

    
    
    
    
      <div class="region-highlighted">
    <section id="block-contenthero" class="block-contenthero">
  
  
    

  
          
    
    
  </section>

<section id="block-dfptagcontentleader" class="pad-3-top block-dfptagcontentleader">
  
  
    

  
          <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
  
  
    

  
          
    
    
  </section>

  </div>


    <div>
      <div id="main" class="row has-one-sidebar">
        
                  <div class="columns main-col">
        
          <a id="main-content"></a>
                                          <div>
    <section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
  
  
    

  
          <article id="node-56813"  data-history-node-id="56813" role="article" about="/more-giant-heirloom-market-stores-open-philadelphia" typeof="schema:Article">

  
      <span property="schema:name" content="More Giant Heirloom Market Stores to Open in Philadelphia" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>


  <div class="title-wrapper ">
              <h1 class="title ">
        More Giant Heirloom Market Stores to Open in Philadelphia
      </h1>
          </div>

      <div class="author-and-date">
      
      <div>
        02/06/2019
          <span property="schema:dateCreated" content="2019-02-06T15:04:28+00:00" class="hidden"></span>

      </div>
    </div>
  
  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="paragraph--type--image-text">

  <div class="content-image content-image-right content-image-large ">
          <div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/_flysystem/s3/styles/content_sm/s3/2019-02/Giant%20Heirloom%20Market%20Sign.jpg?itok=jc1caeY4" width="560" height="373" alt="More Giant Heirloom Market Stores to Open in Philly" typeof="foaf:Image" />


</div>
      </div>
</div>

              <div class="content-caption">
        Following a successful opening in Philadelphia&#039;s Graduate Hospital neighborhood, the Giant Heirloom Market concept is coming to three other communities in the city
      </div>
      </div>

  <div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Giant Food Stores LLC will grow strategically within the City of Brotherly Love by opening three more Giant Heirloom Market stores in 2019. The new stores follow the <a href="https://progressivegrocer.com/gallery-giant-heirloom-market-debuts-philadelphia">successful opening last month</a> of the inaugural location of the urban-concept store in the Graduate Hospital neighborhood, with the communities of University City, Northern Liberties and Queen Village each receiving a format and assortment specially curated for each area.</p>

<blockquote>
<p><span><span>“Giant Heirloom Market is the next chapter in our innovative growth story,” noted Nicholas Bertram, president of Giant Food Stores. “The response to our first location in Graduate Hospital has exceeded our expectations, and we couldn’t be more excited about the future of our Giant Heirloom Market brand. Equally as important, today’s news also supports Giant’s commitment to the city of <span>Philadelphia</span> and the people who call it home. We can’t wait to introduce our Giant Heirloom Market concept to more of the city’s unique and treasured neighborhoods."</span></span></p>
</blockquote>

<p><span><span><span>First to open will be the University City location at 3401 Chestnut Street this summer, which will provide access to fresh, convenient food for students, faculty members and administrators at <span>Drexel University</span> and the <span>University of Pennsylvania</span>, followed by the Northern Liberties store at 1002 North Second Street this fall and the <span>Queen Village</span> market at 201 South Street by the end of the year. The three new stores will hire about 150 full- and part-time associates in total from nearby communities.</span></span></span></p>

<blockquote>
<p><span><span><span>“We are always grateful when companies decide to open or expand in <span>Philadelphia</span>, and that is especially true when the business helps provide access to fresh foods for our residents,” said <span>Philadelphia</span> Mayor <span>Jim Kenney</span>. “Giant has become an integral part of the <span>Philadelphia</span> region, and we’re looking forward to the opening of these three new stores across numerous neighborhoods over the next year.”</span></span></span></p>
</blockquote>

<p><span><span><span>With the addition of the three new Giant Heirloom Market locations, the chain will operate five locations within the city limits, among them a Giant on Grant Avenue in <span>Northeast Philadelphia</span> that debuted in 2011.</span></span></span></p>

<p><span><span><span>Featuring a smaller footprint than a typical Giant store, the Heirloom Market concept aims to maximize space and the customer experience via selections and amenities unique to a particular neighborhood. </span></span></span></p>

<p><span><span><span>For example, the 9,950-square-foot University City Heirloom Market will address the convenience needs of the time-pressed academic population with a wide selection of grab-and-go meals for all dayparts. The store will also accept payment via DragonCard and Penn Card.</span></span></span></p>

<blockquote>
<p><span><span><span>“We’re excited to be able to collaborate with our new urban communities to create a store tailored to their specific needs, preferences, and neighborhood flavor,” said Bertram. “Finding ways to better serve our neighbors drives everything we do at Giant.”</span></span></span></p>
</blockquote>

<p><span><span><span><em> </em>In common with the Graduate Hospital store, the new locations will carry high<span>‐</span>quality, fresh, local, and seasonal foods, everyday essentials, and Giant’s organic Nature’s Promise brand. An on-site Produce Chef will cut fresh vegetables and fruit on demand, while a sampling station will enable customers to try new items. The stores will also offer a curated selection of craft, imported and domestic beers and wines, along with a wide selection of plant<span>‐</span>based foods, local artisanal breads, fresh-made sushi, kombucha on tap, and a DIY olive oil and vinegar blending station.</span></span></span></p>

<p><span><span><span>Customers can also purchase products from such famed area food purveyors as High Street on Market, Claudio’s, Isgro Pastries and One Village Coffee.</span></span></span></p>

<p><span><span>For additional convenience, the three new stores will have both both self- and mobile checkout, and an Endless Aisles service will allow customers who need something unavailable in<span>‐</span>store to order it via iPad for next-day pickup or delivery.</span></span></p>

<p><span><span><span><span><span>Carlisle, Pa.-based <a href="https://giantfoodstores.com/">Giant Food Stores</a> operates more than 170 neighborhood stores and offers home delivery, online/mobile ordering, fuel centers, pharmacies and in-store nutritionists in <span>Pennsylvania</span>, <span>Maryland</span>, <span>Virginia</span> and <span>West Virginia</span>, employing nearly 30,000 associates. The Giant family of brands includes Giant, <a href="https://martinsfoods.com/">Martin’s Food Markets</a> and <a href="http://heirloommarket.p.delivery.net/m/p/ahd/ghm/index.asp">Giant Heirloom Market</a>. Parent company <a href="https://www.aholddelhaize.com/en/brands/united-states/">Ahold Delhaize <span>USA</span></a> is No. 4 </span><span><span><span>on <em>Progressive Grocer</em>’s 2018 Super 50 list of the <a href="//progressivegrocer.com/top-50-grocers-amazon-8th-place-while-rest-industry-restrategizes-reshuffles">top grocers in the United States</a>.</span></span></span></span></span></span></span></p></div>
      </div>
</div>
</div>

</div></div>
          <div class="field-item"><div class="paragraph--type--related-content">
  <h2 class="content-title">
    Related Content
  </h2>
  <div class="content">
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/giant-heirloom-market-coming-philly"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-10/Giant%20Heirloom%20Market%20Teaser.jpg?itok=vDBHmkXN" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/giant-heirloom-market-coming-philly">
                <h3 class="title">Giant Heirloom Market Coming to Philly</h3>
              </a>
            </div>
            <p class="desc">
                          New urban concept revealed on occasion of banner’s 95th anniversary</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/giant-food-stores-provides-more-details-heirloom-market-concept"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-01/Giant%20Hierloom%20Teaser.jpg?itok=8cVYnopG" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/giant-food-stores-provides-more-details-heirloom-market-concept">
                <h3 class="title">Giant Food Stores Provides More Details on Heirloom Market Concept</h3>
              </a>
            </div>
            <p class="desc">
                          Urban-focused store slated to open on Friday, Jan. 25 in Philly</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/gallery-giant-heirloom-market-debuts-philadelphia"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-01/Giant%20Heirloom%20Market%20Bread%20Breaking%20Teaser.jpg?itok=Lm8bjEQW" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/gallery-giant-heirloom-market-debuts-philadelphia">
                <h3 class="title">Gallery: Giant Heirloom Market Debuts in Philadelphia</h3>
              </a>
            </div>
            <p class="desc">
                          New concept opened Jan. 25 in Graduate Hospital neighborhood</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
          <div class="item  ">
        <div class="content image">
                      <div class="content-left">
              <a href="/how-ahold-delhaize-usa-trying-bring-back-family-owned-feel"><img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-10/IMG_7054%20teaser.jpg?itok=cCu9o1VF" alt=""></a>
            </div>
                    <div class="content-right">
                        <div class="title-wrap">
              <a href="/how-ahold-delhaize-usa-trying-bring-back-family-owned-feel">
                <h3 class="title">How Ahold Delhaize USA is Trying to Bring Back Family-Owned Feel</h3>
              </a>
            </div>
            <p class="desc">
                          CMO stresses importance of differentiation, being local at Progressive Grocer sister conference</p>
          </div>
        </div>
        <div class="clearfix"></div>
      </div>
        <div class="clearfix"></div>
  </div>
</div></div>
      </div>
</div>

      </div>
</article>

    
    
  </section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
  
  
    

  
            <div class="block-eiq-17 block topics style-large">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/equipment-design">Equipment &amp; Design</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
                  <li><a href="/specialty-foods">Specialty Foods</a></li>
                  <li><a href="/private-label">Private Label</a></li>
                  <li><a href="/technology">Technology</a></li>
                  <li><a href="/ecommerce">Ecommerce</a></li>
                  <li><a href="/produce-floral">Produce / Floral</a></li>
                  <li><a href="/beverages">Beverages</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>


                  </div>
        
                          <div id="sidebar-second" class="columns sidebar">
              <div>
    <section id="block-contentsharelinks" class="block-contentsharelinks">
  
  
    

  
          <div class="block-eiq-13 block">
  <div class="content">
    <div class="share-title"><h2 class="title">SHARE</h2></div>
    <div class="social-icons">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://progressivegrocer.com/more-giant-heirloom-market-stores-open-philadelphia" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
      </a>
      <a href="https://twitter.com/home?status=https://progressivegrocer.com/more-giant-heirloom-market-stores-open-philadelphia" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
      </a>
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://progressivegrocer.com/more-giant-heirloom-market-stores-open-philadelphia&title=More Giant Heirloom Market Stores to Open in Philadelphia" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
      </a>
      <a href="/cdn-cgi/l/email-protection#241b5751464e41475019694b564104634d454a50046c414d56484b4b49046945564f41500477504b56415704504b046b54414a044d4a04744c4d4845404148544c4d4502464b405d196d01161453454a504140011614504b011614574c455641011614504c4d5701161454454341011614534d504c0116145d4b510a0116140116144c505054571e0b0b54564b43564157574d524143564b4741560a474b490b494b564109434d454a50094c414d56484b4b49094945564f41500957504b564157094b54414a09544c4d4845404148544c4d45" target="_blank">
        <img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
      </a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
  
  
    

  
          <div class="block-eiq-16 block">
      <div class="content">
    <h2 class="title">YOU MAY ALSO LIKE</h2>
        <div class="item">
              <div class="item-left">
          <a href="/giant-heirloom-market-coming-philly">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-10/Giant%20Heirloom%20Market%20Teaser.jpg?itok=vDBHmkXN" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/equipment-design">Equipment &amp; Design</a>          </div>
          <div class="title">
            <a href="/giant-heirloom-market-coming-philly">
             Giant Heirloom Market Coming to Philly
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/giant-food-stores-provides-more-details-heirloom-market-concept">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-01/Giant%20Hierloom%20Teaser.jpg?itok=8cVYnopG" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/food-retailers">Food Retailers</a>          </div>
          <div class="title">
            <a href="/giant-food-stores-provides-more-details-heirloom-market-concept">
             Giant Food Stores Provides More Details on Heirloom Market Concept
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
        <div class="item">
              <div class="item-left">
          <a href="/gallery-giant-heirloom-market-debuts-philadelphia">
            <img src="https://progressivegrocer.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-01/Giant%20Heirloom%20Market%20Bread%20Breaking%20Teaser.jpg?itok=Lm8bjEQW" alt="">
          </a>
        </div>
            <div class="item-right">
                <div class="title-wrap">
          <div class="category">
            <a href="/equipment-design">Equipment &amp; Design</a>          </div>
          <div class="title">
            <a href="/gallery-giant-heirloom-market-debuts-philadelphia">
             Gallery: Giant Heirloom Market Debuts in Philadelphia
            </a>
          </div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
      </div>
    </div>
    
    
  </section>
<section id="block-dfptagcontentsidebar2" class="block-dfptagcontentsidebar2">
  
  
    

  
          <div id="js-dfp-tag-content_sidebar_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
  
  
    

  
            <div class="block-eiq-17 block topics style-compact">
    <div class="content">
      <h2 class="title">RELATED TOPICS</h2>
      <ul class="tags">
                  <li><a href="/equipment-design">Equipment &amp; Design</a></li>
                  <li><a href="/food-retailers">Food Retailers</a></li>
                  <li><a href="/specialty-foods">Specialty Foods</a></li>
                  <li><a href="/private-label">Private Label</a></li>
                  <li><a href="/technology">Technology</a></li>
                  <li><a href="/ecommerce">Ecommerce</a></li>
                  <li><a href="/produce-floral">Produce / Floral</a></li>
                  <li><a href="/beverages">Beverages</a></li>
              </ul>
    </div>
  </div>

    
    
  </section>

  </div>

          </div>
              </div>
      <div id="easy-page-blocks">
        
      </div>
    </div>
                    <div>
    <section id="block-dfptagcontentleader2" class="pad-3-bottom block-dfptagcontentleader2">
  
  
    

  
          <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    
    
  </section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
  
  
    

  
          
    
    
  </section>
<section id="block-footersubscribe" class="block-footersubscribe">
  
  
    

  
          <div class="block-eiq-11 block" style="background-image: url(https://progressivegrocer.com/_flysystem/s3/2018-07/subscribe_back%5B1%5D_0.jpg)">
  <a name="subscribe"></a>
    <div class="subscribe-group row ">
    <div class="subscribe-email">
      <h3>Get the Newsletter</h3>            <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitenlet19&amp;omedasite=PG_prefnew" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
    <div class="subscribe-print">
      <h3>Get the Magazine</h3>            <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitemag19&amp;omedasite=PG_new" target="_blank" class="button btn-primary">Subscribe</a>
    </div>
  </div>
</div>
    
    
  </section>
<section id="block-footersection" class="block-footersection">
  
  
    

  
          <section id="block-footersociallinks" class="block-footersociallinks">
  
  
    

  
                                    <div class="block-eiq-37 block social-links">
  <ul>
          <li>
        <a href="https://www.facebook.com/progressivegrocer" class="social-facebook" target="_blank" title="facebook">Facebook</a>
      </li>
              <li>
        <a href="https://twitter.com/pgrocer" class="social-twitter" target="_blank" title="twitter">Twitter</a>
      </li>
              <li>
        <a href="https://www.linkedin.com/groups/1775564/profile" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
      </li>
              <li>
        <a href="https://www.youtube.com/channel/UCYgh6JPluY5J0b4SE8C3rwA/featured" class="social-youtube" target="_blank" title="youtube">YouTube</a>
      </li>
          </ul>
</div>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
            
  <h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact Us</a>
              </li>
          <li>
        <a href="/advertise" target="" title="Advertise" data-drupal-link-system-path="node/53866">Advertise</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/privacy" target="_blank">Privacy Statement</a>
              </li>
          <li>
        <a href="http://www.ensembleiq.com/terms" target="_blank">Terms &amp; Conditions</a>
              </li>
        </ul>
  


  </nav>
<section id="block-dfptaginterstitial1" class="interstitial-ad block-dfptaginterstitial1">
  
  
    

  
          <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

    
    
  </section>
<section id="block-pgfooterlogo" class="block-pgfooterlogo">
  
  
    

  
          <div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/2018-07/pgfooter_12_2017.png" width="271" height="98" alt="" typeof="foaf:Image" />

</div>
      </div>
</div>

    
    
  </section>

    
    
  </section>

  </div>

        <section id="footer-bottom">
          <div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
          <div class="copyright-section text-center">© 2019 EnsembleIQ, All Rights Reserved</div>
        </section>
      
              <a class="exit-off-canvas"></a>

  </div>
</section>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/56813","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","eiq":{"nid":"56813","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"c9967d3c90e841d99b74ee3b721d23758877f57ade6afa88e3b6046ed63b7114"}}</script>
<script src="/sites/default/files/js/js_C8uJ57sfT_fcFwBUAk_SwTxSg8tAGc4IaLt3D9XEk3g.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?pmca8v"></script>
<script src="/modules/custom/eiq/js/cookies.js?pmca8v"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.6.3"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.6.3"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.6.3"></script>
<script src="/modules/custom/eiq/js/show_more.js?pmca8v"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>

    <script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
    <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
                  <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
        <script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Equipment\u0020\u0026\u0020Design';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '3671F9121356A8M',
                category: category,
                tag: content_type
              }
          );
        </script>
      
              <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248889;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248889/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
      
              <script type="text/javascript">
          // OptiMonk include script.
          (function(e,a){
            var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
            t=e.createElement("script");t.type="text/javascript";
            t.charset="utf-8";t.async=!0;t.defer=!0;
            t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
          })(document,"15907");
        </script>
      
              <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
        <script src="https://clientcdn.pushengage.com/core/c5a724c36462ea86d0bd816389a750b4.js" async></script>
      
              <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2049585328696392');
          fbq('track', 'PageView');
        </script>
        <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=2049585328696392&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
                    <script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
        <script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
        <noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
      
              <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our",
                "dismiss": "Ok",
                "link": 'Privacy Policy.',
                "href": "https://ensembleiq.com/privacy-policy"
              },
            })
          });
        </script>
      
              <script type="text/javascript">
            piAId = '534732';
            piCId = '78156';
            piHostname = 'pi.pardot.com';

            (function() {
                function async_load(){
                    var s = document.createElement('script'); s.type = 'text/javascript';
                    s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                    var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
                }
                if(window.attachEvent) { window.attachEvent('onload', async_load); }
                else { window.addEventListener('load', async_load, false); }
            })();
        </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75a2a2a512","applicationID":"75378380","transactionName":"YQEBZUVTXEZUVEMLC1hLIlJDW11bGkdWBQFpBwJSX1c=","queueTime":0,"applicationTime":12,"atts":"TUYCEw1JT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
